<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="nl-NL"> <![endif]-->
<html class="no-js flexbox" lang="nl-NL">
	<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<link rel="author" href="https://plus.google.com/106404212322025235145/posts/about">
		<link rel="publisher" href="https://plus.google.com/106404212322025235145/posts/about">

		<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@">
<meta name="twitter:site" content="@DDStandaard">
<meta name="twitter:title" content="Joost Eerdmans eert op 72e verjaardag Pim Fortuyn: &#8216;Sinds zijn dood bar weinig opgeschoten… alles is racisme!&#8217;">
<meta name="twitter:description" content="Als Pim Fortuyn niet in 2002 zou zijn vermoord door de linkse dierenactivist Volkert van der Graaf, vierde de LPF-oprichter vandaag zijn 72e verjaardag. Joost Eerdmans was een Fortuynist van het eerst">
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/02/Joosteerdmans.jpg?x39923">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Feed" href="https://www.dagelijksestandaard.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Reactiesfeed" href="https://www.dagelijksestandaard.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Joost Eerdmans eert op 72e verjaardag Pim Fortuyn: &#8216;Sinds zijn dood bar weinig opgeschoten… alles is racisme!&#8217; Reactiesfeed" href="https://www.dagelijksestandaard.nl/2020/02/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme/feed/" />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?x39923&amp;ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='xt_socialshare_styles-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?x39923&amp;ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.css?x39923&amp;ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/style.css?x39923&amp;ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/login.css?x39923&amp;ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/register.css?x39923&amp;ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.multi-select-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/css/multi-select.css?x39923&amp;ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?x39923&amp;ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/fv-wordpress-flowplayer/css/flowplayer.css?x39923&amp;ver=6.0.5.23' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/rs-plugin/css/settings.css?x39923&amp;ver=4.6.93' type='text/css' media='all' />
<style type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/wordpress-social-login/assets/css/style.css?x39923&amp;ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular&#038;ver=4.0.29#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/common/css/style.css?x39923&amp;ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='https://cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?x39923&amp;ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min.css?x39923&amp;ver=4.0.29' type='text/css' media='all' />
<style type='text/css'>
.ysva_share.ysva_facebook {
    background-color: #3B5999; }
    .ysva_share.ysva_facebook:hover {
      background-color: #2e4983; }

.ysva_share.ysva_twitter {
    background-color: #4099FF; }
    .ysva_share.ysva_twitter:hover {
      background-color: #3885de; }

.ysva_social.ysva_footer .ysva_share {
  width: 100%;
  display: block;
  margin-top: 10px;
  margin-left: 0px !important;
  margin-right: 0px !important; 
  margin-bottom: 30px;
  padding: 25px !important;
  font-size: 20px !important; }
  
.theiaStickySidebar.before-sticky
{
  margin-top:0;
  -ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);
  filter:alpha(opacity=100);
  -moz-opacity:1;
  -khtml-opacity:1;
  opacity:1;
}

.theiaStickySidebar.before-sticky.is-sticky
{
  margin-top:0;
  -webkit-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -moz-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -ms-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -o-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);
  filter:alpha(opacity=100);
  -moz-opacity:1;
  -khtml-opacity:1;
  opacity:1;
}

.buttonreset{padding:0px
 0px 0px 0 !important}
</style>
<link rel='stylesheet' id='xt-child-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews-child/style.css?x39923&amp;ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C300&#038;subset=latin&#038;ver=1579788352' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/jquery.js?x39923&amp;ver=1.11.1'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/jquery-migrate.min.js?x39923&amp;ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php","nonce":"5e792d3024","debug":"","permalink":"https:\/\/www.dagelijksestandaard.nl\/2020\/02\/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme\/","title":"Joost Eerdmans eert op 72e verjaardag Pim Fortuyn: 'Sinds zijn dood bar weinig opgeschoten\u2026 alles is racisme!'","thumbnail":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/uploads\/2020\/02\/Joosteerdmans.jpg","scripthost":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"20","delaytime":"0","element":""},"vpos":"bottom","hpos":"center","cookieLifetime":"1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"0","theme":"default","widget_enabled":"1","height":"auto","width":"500","jsCss":{"padding":"10","margin":"10","backgroundColor":"#595a8c","boxShadow":"0px","borderColor":"#000000","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-131097","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?x39923&amp;ver=2.2.0'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?x39923&amp;ver=4.6.93'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?x39923&amp;ver=4.6.93'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/xt_news/widget.js?x39923&amp;ver=4.0.29'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?x39923&amp;ver=4.0.29'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.js?x39923&amp;ver=4.0.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.dagelijksestandaard.nl\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.js?x39923&amp;ver=4.0.29'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dagelijksestandaard.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn-04.dagelijksestandaard.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wilders woedend over inzet leger tegen protestboeren: &#8216;Hé Rutte, zet leger eens in tegen crimineel straattuig!&#8217;' href='https://www.dagelijksestandaard.nl/2020/02/wilders-woedend-over-inzet-leger-tegen-protestboeren-he-rutte-zet-leger-eens-in-tegen-crimineel-straattuig/' />
<link rel='next' title='Video! Thierry Baudet geeft racistenroeper Rob Jetten van jetje: &#8216;Kleuterachtige verwijten… nergens op gebaseerd!&#8217;' href='https://www.dagelijksestandaard.nl/2020/02/video-thierry-baudet-geeft-racistenroeper-rob-jetten-van-jetje-kleuterachtige-verwijten-nergens-op-gebaseerd/' />
<meta name="generator" content="WordPress 4.0.29" />
<link rel='canonical' href='https://www.dagelijksestandaard.nl/2020/02/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme/' />
<link rel='shortlink' href='https://www.dagelijksestandaard.nl/?p=245289' />
<style type="text/css">.oembed-instagram{box-shadow: 1px 1px 3px #efefef;  background-color: #ffffff; border: 1px solid #f5f5f5; margin: 1em 5px; padding: 8px;}.oembed-instagram iframe{display: block; margin: 0 auto; max-width: 100%; box-sizing: border-box;}</style>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '232340bef8';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.dagelijksestandaard.nl/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<meta name="robots" content="max-snippet:50, max-image-preview:large">		<title>Joost Eerdmans eert op 72e verjaardag Pim Fortuyn: &#8216;Sinds zijn dood bar weinig opgeschoten… alles is racisme!&#8217;  &#8211;  De Dagelijkse Standaard</title>
	<style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left!important}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/www.dagelijksestandaard.nl","ajax_url":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php"};
		</script>
	    
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/js_composer/assets/css/vc-ie8.css?x39923" media="screen"><![endif]--><meta property="og:site_name" content="De Dagelijkse Standaard">
<meta property="og:type" content="article">
<meta property="og:locale" content="nl_NL">
<meta property="og:url" content="https://www.dagelijksestandaard.nl/2020/02/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme/">
<meta property="og:title" content="Joost Eerdmans eert op 72e verjaardag Pim Fortuyn: &#8216;Sinds zijn dood bar weinig opgeschoten… alles is racisme!&#8217;">
<meta property="og:description" content="Als Pim Fortuyn niet in 2002 zou zijn vermoord door de linkse dierenactivist Volkert van der Graaf, vierde de LPF-oprichter vandaag zijn 72e verjaardag. Joost Eerdmans was een&hellip;">
<meta property="og:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/02/Joosteerdmans.jpg?x39923">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="534">
<meta property="article:published_time" content="2020-02-19T10:00:39+00:00">
<meta property="article:modified_time" content="2020-02-19T10:32:52+00:00">
<meta property="article:author" content="https://www.dagelijksestandaard.nl/author/tim-engelbart/">
<meta property="article:section" content="Politiek">
<meta property="article:tag" content="Joost Eerdmans">
<meta property="article:tag" content="Pim Fortuyn">
<meta property="article:tag" content="Racisme">
      <style type="text/css">
      
    .flowplayer { margin: 0 auto 28px auto; display: block; }
    .flowplayer.fixed-controls { margin: 0 auto 58px auto; display: block; }
    .flowplayer.has-abloop { margin-bottom: 52px; }
    .flowplayer.fixed-controls.has-abloop { margin-bottom: 82px; }
    .flowplayer.has-caption, flowplayer.has-caption * { margin: 0 auto; }
    .flowplayer .fp-controls, .flowplayer .fv-ab-loop, .fv-player-buttons a:active, .fv-player-buttons a { color: #eeeeee !important; background-color: #333333 !important; }
    .flowplayer { background-color: #000000 !important; }
    .flowplayer .fp-duration, .flowplayer a.fp-play, .flowplayer a.fp-mute { color: #eeeeee !important; }
    .flowplayer .fp-elapsed { color: #eeeeee !important; }
    .flowplayer .fp-volumelevel { background-color: #00a7c8 !important; }  
    .flowplayer .fp-volumeslider, .flowplayer .noUi-background { background-color: #eeeeee !important; }
    .flowplayer .fp-timeline { background-color: #666666 !important; }
    .flowplayer .fv-ab-loop .noUi-handle  { color: #333333 !important; }
    .flowplayer .fp-progress, .flowplayer .fv-ab-loop .noUi-connect, .fv-player-buttons a.current { background-color: #00a7c8 !important; }
    .flowplayer .fp-buffer, .flowplayer .fv-ab-loop .noUi-handle { background-color: #eeeeee !important; }
    #content .flowplayer, .flowplayer { font-family: Tahoma, Geneva, sans-serif; }
    .flowplayer .fp-dropdown li.active { background-color: #00a7c8 !important }
    
    .fvplayer .mejs-container .mejs-controls { background: #333333!important; } 
    .fvplayer .mejs-controls .mejs-time-rail .mejs-time-current { background: #00a7c8!important; } 
    .fvplayer .mejs-controls .mejs-time-rail .mejs-time-loaded { background: #eeeeee!important; } 
    .fvplayer .mejs-horizontal-volume-current { background: #00a7c8!important; } 
    .fvplayer .me-cannotplay span { padding: 5px; }
    #content .fvplayer .mejs-container .mejs-controls div { font-family: Tahoma, Geneva, sans-serif; }
  
    .wpfp_custom_background { display: none; }  
    .wpfp_custom_popup { position: absolute; top: 10%; z-index: 20; text-align: center; width: 100%; color: #fff; }
    .is-finished .wpfp_custom_background { display: block; }  
    .fv_player_popup {  background: #333333; padding: 1% 5%; width: 65%; margin: 0 auto; }
  
    .wpfp_custom_ad { position: absolute; bottom: 10%; z-index: 20; width: 100%; }
.wpfp_custom_ad_content { background: white; margin: 0 auto; position: relative }    .wpfp_custom_ad { color: #888888; z-index: 20 !important; }
    .wpfp_custom_ad a { color: #ff3333 }
    
    .fv-wp-flowplayer-notice-small { color: #eeeeee !important; }
    
    .fvfp_admin_error { color: #eeeeee; }
    .fvfp_admin_error a { color: #eeeeee; }
    #content .fvfp_admin_error a { color: #eeeeee; }
    .fvfp_admin_error_content {  background: #333333; opacity:0.75;filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=75); }
    
    .fp-playlist-external > a > span { background-color:#808080; }
        .fp-playlist-external > a.is-active > span { border-color:#00a7c8; }
    .fp-playlist-external a.is-active { color:#00a7c8; }
        
    .flowplayer .fp-subtitle span.fp-subtitle-line { font-size: 16px; }    .flowplayer .fp-subtitle span.fp-subtitle-line { font-family: inherit; }    .flowplayer .fp-logo { bottom: 30px; left: 15px }      
    .flowplayer .fp-subtitle span.fp-subtitle-line { background-color: rgba(0,0,0,0.5); }
  
                  </style>  
    			
							<style id="tt-easy-google-font-styles" type="text/css">
			
																						p {
							font-family: Verdana; font-weight: 400; font-style: normal; 						}
								
																										h1 {
							font-family: Oswald; color: #000000; font-weight: 400; font-style: normal; 						}
								
																										h2 {
													}
								
																										h3 {
													}
								
																										h4 {
													}
								
																										h5 {
													}
								
																										h6 {
													}
								
																										 {
													}
								
										
							</style>
						<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

<!--		<div id="fb-root"></div> -->

		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.6&appId=844481295622482";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
<div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/27525/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

</div><script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/dagelijksestandaard.js"></script>

    <!-- v3 -->
    <script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12752100,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12752101,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12752102,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-970x250", {
                type: "appnexus",
                id: 12752103,
                size: [970,250],
                promoSizes: [[970,500],[728,90],[970,1000],[1800,1000],[1800,200]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-300x600", {
                type: "appnexus",
                id: 12752104,
                size: [300,600],
                promoSizes: [[300,250],[300,600]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-300x250", {
                type: "appnexus",
                id: 12752105,
                size: [300,250]
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-native", {
                type: "appnexus",
                id: 12752108,
                size: [250,250]
            });
        })
    </script>

    <!-- Ron het Lam: Thursday, January 03, 2019 3:05 PM -->
    <script type="text/javascript" src="https://tags.crwdcntrl.net/c/13649/cc.js?ns=_cc13649" id="LOTCC_13649"></script>
    <script type="text/javascript" language="javascript">_cc13649.bcp();</script>	

	</head>
	<body class="single single-post postid-245289 single-format-standard handheld mobile android safari chrome layout-full wpb-js-composer js-comp-ver-4.5.2 vc_responsive">

   
        <script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script> 
        <script src="//ads.nextday.media/pushup-billboard/dagelijksestandaard.js"></script>

		 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=135095009889208&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

		
		<div class="lights_overlay visually-hidden hidden"></div>
		<div class="body_overlay"></div>

		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">Main Menu</label>
		
	<ul id="left-side-push-menu" class="off-canvas-list"><li id="menu-item-121498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li id="menu-item-121495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li id="menu-item-121496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li id="menu-item-152160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li id="menu-item-199084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li id="menu-item-123166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-entertainment menu-category-id-1991" data-itemid="123166" data-objectid="1991"><a href="https://www.dagelijksestandaard.nl/category/entertainment/">Entertainment</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					<header id="main-header">
						
												
						
<!-- Top Menu Bar -->
<div class="top-menu
	 sticky	 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="100" 
		data-options="sticky_on: small; distance:200">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="fa fa-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="fa fa-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://www.dagelijksestandaard.nl/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Zoeken...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name">
						
				<a href="https://www.dagelijksestandaard.nl/" class="site-logo">
						  	
		  	<img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/logo-retracted.png?x39923" data-interchange="[https://www.dagelijksestandaard.nl/wp-content/uploads/2020/01/logo-retracted.png, (default)], [https://www.dagelijksestandaard.nl/wp-content/uploads/2020/01/logo-retracted.png, (retina)]" alt="De Dagelijkse Standaard">
			<noscript><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/logo-retracted.png?x39923" alt="De Dagelijkse Standaard"></noscript>
		
			  	
		</a>
				
					</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
									
			
<ul class="account-menu right">

		
				
			<li><a href="#" class="link already-registered-handle">Login</a></li>
		
						
				
		
		 
		
			<li><a href="#" class="button not-a-member-handle">Registreren</a></li>
			
						<li class="spacer"></li>
						
		
		
		
		
</ul>
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-entertainment menu-category-id-1991 menu-category-slug-entertainment menu-category-id-1991" data-itemid="123166" data-objectid="1991"><a href="https://www.dagelijksestandaard.nl/category/entertainment/">Entertainment</a></li>
</ul>



		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->
						
												
						
<!-- Main Menu Bar -->



		
	
	
		
		<div class="main-menu hide-for-small-only contain-to-grid">
			<nav class="top-bar" data-topbar data-sticky_height="65" data-distance="200" data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onunsticky">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://www.dagelijksestandaard.nl/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Zoeken...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-entertainment menu-category-id-1991 menu-category-slug-entertainment menu-category-id-1991 menu-category-slug-entertainment menu-category-id-1991" data-itemid="123166" data-objectid="1991"><a href="https://www.dagelijksestandaard.nl/category/entertainment/">Entertainment</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	

	
<!-- End Main Menu Bar -->
						
												
						 

                        <!-- AD 7 -->
                        <!-- header.php Ad Start -->
                        <!-- Ron het Lam: Thursday, November 01, 2018 4:27 PM -->

                        <div id="dagelijksestandaard.nl-ros-970x250" style="text-align: center;margin-top: 1em;">
                            <script>
                                if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                                    ndmtag.cmd.push(function() {
                                        ndmtag.display("dagelijksestandaard.nl-ros-970x250");
                                    })
                                }
                            </script>
                        </div>
                        
                        <!-- header.php Ad Einde -->

					</header>
					<!-- End Header -->

<div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1815853-3");
pageTracker._initData();
pageTracker._trackPageview();
</script></div>										
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu">
					

<!-- Main Content -->
<div class="row">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div itemscope="" itemtype="http://schema.org/BlogPosting">
			
					
		
				
<!-- BEGIN JS TAG - dagelijksestandaard.nl - Mobile - 300x250 - Top < - DO NOT MODIFY -->
<center><script type="text/javascript">
//<--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write('<SC'+'RIPT SRC="https://secure.adnxs.com/ttj?id=12752100&size=300x250&promo_sizes=320x240,320x100,320x50&promo_alignment=center&cb=%timestamp%" TYPE="text/javascript"></sc'+'ript>');
}
//-->
</script></center>
									
				<div class="medium-8 column left">
	
					
<!--Single Article -->	

		<div class="row collapse">
		<div class="medium-12 column">

		</div>
	</div>
	
<article id="post-245289" data-postid="245289" data-guid="https://www.dagelijksestandaard.nl/?p=245289" data-permalink="https://www.dagelijksestandaard.nl/2020/02/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme/">

		
	<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header below-title">

		
	<div class="meta">
		
				
						<h1 class=" xt-post-title" itemprop="name headline">
				
				Joost Eerdmans eert op 72e verjaardag Pim Fortuyn: &#8216;Sinds zijn dood bar weinig opgeschoten… alles is racisme!&#8217;				
			</h1>
			
						
				<div class="ysva_social ysva_footer">
				
<table border="0" cellpadding="0" cellspacing="0" width="100%">
    <tr>
        <td width="48%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_facebook" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.dagelijksestandaard.nl/2020/02/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme/','name','width=600,height=400')">
		 <span class="icon fa fa-facebook xtss-transition"></span> Delen </a>
		</p></center>
	</td>
        <td width="2%" class="buttonreset"></td>
        <td width="48%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_twitter" style="color: white; text-decoration: none" href="#" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.dagelijksestandaard.nl/2020/02/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme/&related=DDStandaard&text=Joost Eerdmans eert op 72e verjaardag Pim Fortuyn: &#8216;Sinds zijn dood bar weinig opgeschoten… alles is racisme!&#8217;&url=https://www.dagelijksestandaard.nl/2020/02/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme/','name','width=600,height=400')">
		 <span class="icon fa fa-twitter xtss-transition"></span> Delen </a>
		</p></center>
	</td>
    </tr>
</table>

				</div>
		
				
					<div class="th fullwidth"><img width="800" height="534" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/02/Joosteerdmans.jpg?x39923" class="wp-featured-image fullwidth wp-post-image" alt="Joosteerdmans" itemprop="image" /></div><span style="float:right;color:#23268b;"><i>Foto&#58; Joost Eerdmans. Bron: Arjan71 / Wikimedia Commons.</i></span>

			
				
				
		
		<div class="row in-container collapse">
			<div class="xsmall-12 small-7 column">
				
				<span>
									<span class="">
								<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			Door 
			<span itemprop="name">
						
				<a href="https://www.dagelijksestandaard.nl/author/tim-engelbart/" title="Berichten van Tim Engelbart" itemprop="url" rel="author">Tim Engelbart</a>				
						</span>
		</span>
	    
	    					</span>
								
			
									<span class="">
							    <time class=" xt-post-date" datetime="2020-02-19T11:00:39+00:00" itemprop="datePublished">19 februari 2020</time>
	    <meta itemprop="dateModified" content="2020-02-19T11:32:52+00:00">
							</span>	
								</span>
				
			</div>
			<div class="xsmall-12 small-5 column">	
				
								
			</div>
		</div>	
		
		
	</div>

</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="has-sticky-sidebar medium-3 column hide-for-small right" data-margin_top="50" data-margin_bottom="50">	
			<div class="b-padding-10 l-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div class="xtss-wrap skin-default layout-vertical size-large align-right showing-shares">	<div class="xtss xtss-transition"><span class="xtss-social-networks"><div class="xtss-spacer"></div><div class="xtss-facebook-like xtss-extra-item xtss-item xtss-transition">
							<div class="fb-like" data-href="https://www.dagelijksestandaard.nl/2020/02/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div></span>	</div></div></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
			
				
				
								
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p><strong>Als Pim Fortuyn niet in 2002 zou zijn vermoord door de linkse dierenactivist Volkert van der Graaf, vierde de LPF-oprichter vandaag zijn 72e verjaardag. Joost Eerdmans was een Fortuynist van het eerste uur en heeft van nabij meegemaakt hoe de flamboyante professor de lieveling van Nederland werd met spraakmakende thema&#8217;s die andere politici onaangeroerd lieten. Wat is er 18 jaar later de politieke erfenis van Fortuyn? Nou, Eerdmans is er niet bijster positief over&#8230;</strong><span id="more-245289"></span></p>
<p>Vandaag in <em>De Telegraaf</em> schrijft Leefbaar Rotterdam-voorman en oud-LPF-Kamerlid Joost Eerdmans een prachtig eerbetoon aan zijn politieke voorbeeld Pim Fortuyn. In 2002 werd de lijsttrekker van zijn eigen partij Lijst Pim Fortuyn doodgeschoten in Hilversum. Was dat nooit gebeurd, dan was hij vandaag 72 jaar oud geworden. Heeft zijn dood het realiseren van zijn politieke visie dichterbij gebracht? Nee, integendeel, aldus Eerdmans. <a href="https://www.telegraaf.nl/watuzegt/1991882673/we-zijn-sinds-fortuyn-bar-weinig-opgeschoten" target="_blank"><strong>Inmiddels is alles racisme geworden</strong></a>:</p><div class="wpInsert wpInsertInPostAd wpInsertMiddle" style="margin: 5px; padding: 0px;"><div data-spklw-widget="widget-587e23f80fcb8"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
<blockquote><p>&#8220;Achttien jaar later zien we dat we in dat opzicht helaas bar weinig verder zijn gekomen. Wie anno 2020 deze thema’s aanroert, roept haast automatisch beschuldigingen van racisme en rechts-extremisme over zich af; ernstige beschimpingen, maar inmiddels ook weer zo achteloos en zo vaak geuit, dat ze aan betekenis verliezen. Ik werd door D66 voor racist uitgemaakt toen ik pleitte voor meer diversiteit in onze winkelstraten op Zuid in plaats van een zesde belwinkel of halalslager. Toen ik voor de inzet van politiehonden pleitte na relletjes op het strand van Nesselande, was ik ’bijna fascistoïde’ bezig. De moorkop, Piet Heijn en Zwarte Piet zijn racisme. Een foute grap over joden of Chinezen, is niet langer alleen maar fout, maar ook meteen racistisch. Het racismedebat is compleet gekaapt door links opportunisme.&#8221;</p></blockquote>
<p>Rust in vrede, Pim Fortuyn!</p>
<div class="wpInsert wpInsertInPostAd wpInsertBelow" style="margin: 5px; padding: 0px;"><!-- START Next Day Media - VIDEOBLASTER - dagelijksestandaard -->
<div id="ndm_dagelijksestandaard_videoblaster"><script type="text/javascript">VIDEOBLASTER.showTag('ndm_dagelijksestandaard_videoblaster');</script></div>
<!-- END Next Day Media - VIDEOBLASTER - dagelijksestandaard -->

<div style="text-align: center;">
<a href="https://dds.backme.org/" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/onderbanner-donaties.png?x39923" width="350" height="200"></a>
</div>
<br>
<a href="https://twitter.com/DDStandaard"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/twitterbutton3.png?x39923" align="left"></a><p> Waardeer jij de artikelen op <b><a href="https://www.dagelijksestandaard.nl" target="_blank">DagelijkseStandaard.nl</a></b>? Volg ons dan op <b><a href="https://twitter.com/DDStandaard">Twitter</a></b>!</p>

<!-- AD 8 -->
<!-- WP Insert - AD Below Post Content - Start -->
<!-- Ron het Lam: Thursday, November 01, 2018 6:05 PM -->
    <div id="dagelijksestandaard.nl-mobile-300x250-mid">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-mobile-300x250-mid");
                })
            }
        </script>
    </div>
<!-- WP Insert - AD Below Post Content - End -->
</div>	
			
		</div>
						
				<div class="ysva_social ysva_footer">
				
<table border="0" cellpadding="0" cellspacing="0" width="100%">
    <tr>
        <td width="48%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_facebook" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.dagelijksestandaard.nl/2020/02/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme/','name','width=600,height=400')">
		 <span class="icon fa fa-facebook xtss-transition"></span> Delen </a>
		</p></center>
	</td>
        <td width="2%" class="buttonreset"></td>
        <td width="48%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_twitter" style="color: white; text-decoration: none" href="#" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.dagelijksestandaard.nl/2020/02/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme/&related=DDStandaard&text=Joost Eerdmans eert op 72e verjaardag Pim Fortuyn: &#8216;Sinds zijn dood bar weinig opgeschoten… alles is racisme!&#8217;&url=https://www.dagelijksestandaard.nl/2020/02/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme/','name','width=600,height=400')">
		 <span class="icon fa fa-twitter xtss-transition"></span> Delen </a>
		</p></center>
	</td>
    </tr>
</table>

				</div>
				
									
				
				<div class="show-for-small">
				<div class="xtss-wrap skin-default layout-vertical size-large align-right showing-shares">	<div class="xtss xtss-transition"><span class="xtss-social-networks"><div class="xtss-spacer"></div><div class="xtss-facebook-like xtss-extra-item xtss-item xtss-transition">
							<div class="fb-like" data-href="https://www.dagelijksestandaard.nl/2020/02/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div></span>	</div></div>				</div>
			

							
				
										
					
					<div class="article-categories"><h5>In dit artikel</h5><ul><li><a href="https://www.dagelijksestandaard.nl/category/politiek/" rel="category tag">Politiek</a></li><li itemprop="keywords"><a href="https://www.dagelijksestandaard.nl/tag/joost-eerdmans/" rel="tag">Joost Eerdmans</a></li><li itemprop="keywords"><a href="https://www.dagelijksestandaard.nl/tag/pim-fortuyn/" rel="tag">Pim Fortuyn</a></li><li itemprop="keywords"><a href="https://www.dagelijksestandaard.nl/tag/racisme/" rel="tag">Racisme</a></li></ul></div>						
				
<!-- <div class="veeseoRA2AW"></div> -->
<div data-spklw-widget="widget-59ba897b835d9"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

													 
<div class="about-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">

		
		<a class="author-avatar th" href="https://www.dagelijksestandaard.nl/author/tim-engelbart/">
			<img alt='' src='https://secure.gravatar.com/avatar/d55031b182f920e61cd0c7dc42392a76?s=300&amp;d=blank&amp;r=G' itemprop="image" class='avatar round avatar-300 photo' height='300' width='300' />		</a>
	
		
	<div class="author-meta">
	
				
			<span itemprop="name"><a class="author-name" itemprop="url" href="https://www.dagelijksestandaard.nl/author/tim-engelbart/">Tim Engelbart</a></span>
		
				
		<p class="author-bio" itemprop="description">Tim Engelbart (1988) is journalist en hoofdredacteur voor De Dagelijkse Standaard. </p>
	</div>

</div>
	
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

			
<hr>
Wie op onze website reageert, gaat akkoord met ons <b><a href="http://www.dagelijksestandaard.nl/huisreglement-voor-reacties/" target="_blank">huisreglement</a></b>.

								
			
								
		<hr class="comments-top" style="width:100%;">
		
		<div id="comments_245289">
		
				
						
									
					<div class="article-comments post-245289">
					
						
		  		
<div id="comments" class="comments-area" data-thankyou="Bedankt voor je reactie!" data-thankyou-pending="Bedankt! Je reactie is ontvangen en moet nog goedgekeurd worden">

	

									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Reageer <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme/#respond" style="display:none;">Annuleren</a></small></h3>
									<p class="must-log-in">Je moet ingelogd zijn <a href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F02%2Fjoost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme%2F">logged in</a> om te kunnen reageren.</p>					
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Login met:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.dagelijksestandaard.nl/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F02%2Fjoost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png?x39923" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

							</div><!-- #respond -->
			
	
				<h3 class="comments-title">
			4 reacties</h3>
	

			<ol class="commentlist">
					<li class="comment byuser comment-author-jack-flash even thread-even depth-1" id="comment-1231874">
	
				<div id="div-comment-1231874" class="comment_container">
				
							<img alt='' src='https://secure.gravatar.com/avatar/068d6b32f7246c9ee3623eca45a1f0ce?s=60&amp;d=blank&amp;r=G' itemprop="image" class='avatar round avatar-60 photo' height='60' width='60' />				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span itemprop="author"><a href="https://www.dagelijksestandaard.nl/author/jack-flash/">Jack Flash</a> &nbsp;&nbsp;</span>
						<time datetime="2020-02-19T11:29:39+00:00">58 minuten ago</time>
						&nbsp;&nbsp;
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F02%2Fjoost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme%2F">Login om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Pim draait zich om in zijn graf als hij kon zien wat er allemaal aan de hand is.<br />
Het is nog erger dan hij had kunnen bevroeden.<br />
Stem PVV/FVD, als het al niet te laat is.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-hendrie1963 odd alt thread-odd thread-alt depth-1" id="comment-1231889">
	
				<div id="div-comment-1231889" class="comment_container">
				
							<img alt='' src='https://secure.gravatar.com/avatar/7465d9a0802e6ad170d091a1b5477325?s=60&amp;d=blank&amp;r=G' itemprop="image" class='avatar round avatar-60 photo' height='60' width='60' />				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span itemprop="author"><a href="https://www.dagelijksestandaard.nl/author/hendrie1963/">Hendrie1963</a> &nbsp;&nbsp;</span>
						<time datetime="2020-02-19T11:45:07+00:00">42 minuten ago</time>
						&nbsp;&nbsp;
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F02%2Fjoost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme%2F">Login om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Er is niks aan racisme. Links schreeuwt de hele dag door over racisme en facisme omdat die niet meer woorden kennen. Deze mensen zijn gewoon onderontwikkeld en hebben niet meer verstand en dan lijkt het dat iedereen het over racisme heeft. In de 2e kamer gaat het nooit over het onderwerp waar ze een debat over hebben maar schreeuwen alleen maar tegen PVV en FvD dat ze racist zijn. deze linkse idioten zijn allemaal in paniek omdat de PVV en FvD nog groter worden dan dat nu al zijn.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-jfu even thread-even depth-1" id="comment-1231904">
	
				<div id="div-comment-1231904" class="comment_container">
				
							<img alt='' src='https://secure.gravatar.com/avatar/e73613eed2c75cf77bc01d5d71bb1307?s=60&amp;d=blank&amp;r=G' itemprop="image" class='avatar round avatar-60 photo' height='60' width='60' />				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span itemprop="author"><a href="https://www.dagelijksestandaard.nl/author/jfu/">JFU</a> &nbsp;&nbsp;</span>
						<time datetime="2020-02-19T12:08:05+00:00">19 minuten ago</time>
						&nbsp;&nbsp;
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F02%2Fjoost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme%2F">Login om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>De linkse schreeuwers zijn zelf de grootste racisten/fascisten. Bewijzen ze elke dag, door iedereen met afwijkende meningen dan de hunne te discrimineren, uit te sluiten, en zelfs te bedreigen. Net als in 1930 toe het nationaal socialisme de kop op stak. De geschiede nis herhaalt zich&#8230;.Niets van geleerd.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-hans-e-pans odd alt thread-odd thread-alt depth-1" id="comment-1231919">
	
				<div id="div-comment-1231919" class="comment_container">
				
							<img alt='' src='https://secure.gravatar.com/avatar/436c515512a3f160e070a2e6d5ae3bd7?s=60&amp;d=blank&amp;r=G' itemprop="image" class='avatar round avatar-60 photo' height='60' width='60' />				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span itemprop="author"><a href="https://www.dagelijksestandaard.nl/author/hans-e-pans/">hans-e-pans</a> &nbsp;&nbsp;</span>
						<time datetime="2020-02-19T12:27:06+00:00">1 minuut ago</time>
						&nbsp;&nbsp;
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F02%2Fjoost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme%2F">Login om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Alleen al als iemand van de rechterkant zijn mond opendoet begint links al te blerren/blaten/schreeuwen over racisme/xenofobie enz enz enz.</p>
<p>Misschien is het tijd om de linkerkant eens een ander woordenboek te geven waarin de werkelijke betekenis van dit/dat soort woorden staat en wanneer ze te gebruiken.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
			</ol><!-- .comment-list -->
		
	
		
		
	

</div>	
					</div>
					
								
				
				
							
		</div>
			
				
		


            <!-- AD 6 -->
            <!-- post-full.php Ad Start -->
            <!-- Ron het Lam: Thursday, November 01, 2018 4:17 PM -->

            <div id="dagelijksestandaard.nl-mobile-300x250-low">
                <script>
                    if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
                        ndmtag.cmd.push(function() {
                            ndmtag.display("dagelijksestandaard.nl-mobile-300x250-low");
                        })
                    }
                </script>
            </div>

            <!-- post-full.php Ad Einde -->

			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>

				</div>

				<!-- End Main Content -->	

						
				<div data-margin_top="50" data-margin_bottom="50" class="medium-4 column has-sticky-sidebar right">
							<aside id="sidebar" class="sidebar position-right content__side widget-area widget-area--blog-sidebar">
		<aside id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- AD 4+5 -->
<!-- Widgets - Enhanced Text - Start -->
<!-- Ron het Lam: Thursday, November 01, 2018 4:07 PM -->
    <div id="dagelijksestandaard.nl-ros-300x600">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-ros-300x600");
                })
            }
        </script>
    </div>

<hr>

<div data-spklw-widget="widget-59ba899723dfc"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<hr>

<div style="text-align: center;">
<a href="https://dds.backme.org/" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/zijbanner-donaties.png?x39923" width="350" height="200"></a>
</div>

<hr>

<!-- Ron het Lam: Thursday, November 01, 2018 4:07 PM -->
    <div id="dagelijksestandaard.nl-ros-300x250">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-ros-300x250");
                })
            }
        </script>
    </div>

<hr>

<img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/ddsnieuwsbrief.jpg?x39923" alt="" />

<form onsubmit="return checkcommperm() && checkcommemail()" action="https://dagelijksestandaard.us2.list-manage.com/subscribe/post?u=b7ab3a44bdcbff7519f20bac0&amp;id=ec416e99c9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
    <div class="mc-field-group">e-mail:
        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
    </div>
        <input type="hidden" value="onbekend" name="FNAME" class="required" id="mce-FNAME">
    <div class="mc-field-group input-group">
        <input id="commpermja" type="checkbox" value="Ja" name="ADVER" />&nbsp;Ja, ik ga ermee akkoord dat Dagelijkse Standaard mij incidenteel commerci&euml;le emails stuurt.
    </div>
    <div id="mce-responses" class="clear">
        <div class="response" id="mce-error-response"></div>
        <div class="response" id="mce-success-response"></div>
    </div>
    <input type="submit" value="Abonneer" name="subscribe" id="mc-embedded-subscribe" class="button">
</form>

<hr>

<div style="color:#fff;width:100%;background-color:#23268b;padding:10px;">
<h3 style="color:#fff;">Like ons op Facebook!</h3>
<div class="fb-page" data-href="https://www.facebook.com/ddsnieuwsopinie" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ddsnieuwsopinie/"><a href="https://www.facebook.com/ddsnieuwsopinie">DDS Nieuws en Opinie</a></blockquote></div></div>
</div>
<hr>
<a href="https://www.instagram.com/dedagelijksestandaard/" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/instagram-dds.jpg?x39923"></a>

<!-- Widgets - Enhanced Text - Einde -->
</div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Recente reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">hans-e-pans</span> op <a href="https://www.dagelijksestandaard.nl/2020/02/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme/#comment-1231919">Joost Eerdmans eert op 72e verjaardag Pim Fortuyn: &#8216;Sinds zijn dood bar weinig opgeschoten… alles is racisme!&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Fortiori</span> op <a href="https://www.dagelijksestandaard.nl/2020/02/wilders-woedend-over-inzet-leger-tegen-protestboeren-he-rutte-zet-leger-eens-in-tegen-crimineel-straattuig/#comment-1231918">Wilders woedend over inzet leger tegen protestboeren: &#8216;Hé Rutte, zet leger eens in tegen crimineel straattuig!&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">hans-e-pans</span> op <a href="https://www.dagelijksestandaard.nl/2020/02/video-thierry-baudet-geeft-racistenroeper-rob-jetten-van-jetje-kleuterachtige-verwijten-nergens-op-gebaseerd/#comment-1231916">Video! Thierry Baudet geeft racistenroeper Rob Jetten van jetje: &#8216;Kleuterachtige verwijten… nergens op gebaseerd!&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Blitzkrieg</span> op <a href="https://www.dagelijksestandaard.nl/2020/02/asscher-pvda-met-gestrekt-been-in-tegen-baudet-je-verspreidt-extreemrechtse-omvolkingstheorie/#comment-1231915">Asscher (PvdA) met gestrekt been in tegen Baudet: &#8216;Je verspreidt extreemrechtse omvolkingstheorie!&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Original NL</span> op <a href="https://www.dagelijksestandaard.nl/2020/02/video-thierry-baudet-geeft-racistenroeper-rob-jetten-van-jetje-kleuterachtige-verwijten-nergens-op-gebaseerd/#comment-1231914">Video! Thierry Baudet geeft racistenroeper Rob Jetten van jetje: &#8216;Kleuterachtige verwijten… nergens op gebaseerd!&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Lambieck</span> op <a href="https://www.dagelijksestandaard.nl/2020/02/video-thierry-baudet-geeft-racistenroeper-rob-jetten-van-jetje-kleuterachtige-verwijten-nergens-op-gebaseerd/#comment-1231913">Video! Thierry Baudet geeft racistenroeper Rob Jetten van jetje: &#8216;Kleuterachtige verwijten… nergens op gebaseerd!&#8217;</a></li></ul></aside>		</aside>
						</div>	
				
								
								
								
			</div>

		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>

	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://www.dagelijksestandaard.nl/2020/02/wilders-woedend-over-inzet-leger-tegen-protestboeren-he-rutte-zet-leger-eens-in-tegen-crimineel-straattuig/"><span class="thumb"><span class="fa "></span><img width="165" height="108" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/shutterstock_593937716.jpg?x39923" class="attachment-th-small wp-post-image" alt="shutterstock_593937716" /></span> Wilders woedend over inzet leger tegen protestboeren: 'Hé Rutte, zet leger eens in tegen crimineel straattuig!'</a>
				<div class="nav-label">Previous</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="https://www.dagelijksestandaard.nl/2020/02/video-thierry-baudet-geeft-racistenroeper-rob-jetten-van-jetje-kleuterachtige-verwijten-nergens-op-gebaseerd/"><span class="thumb"><span class="fa "></span><img width="165" height="95" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/02/baudet-vs-jetten.jpg?x39923" class="attachment-th-small wp-post-image" alt="baudet vs jetten" /></span> Video! Thierry Baudet geeft racistenroeper Rob Jetten van jetje: 'Kleuterachtige verwijten… nergens op gebaseerd!'</a>
				<div class="nav-label">Next</div>
			</div>
<!-- BEGIN JS TAG - dagelijksestandaard.nl - ROS - Native < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=12752108&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->				
	
					<!-- Footer -->
					<footer class="footer_wrapper hide-on-mobile-menu visually-hidden">
						
						<!-- Footer Widget Zone-->
						
				
												
						<!-- End Footer Widget Zone-->	
						
												<div class="copyright large-12 column">
							<div class="row">
								<div class="large-6 small-7 column">
									<p>© De Dagelijkse Standaard. <a href="http://www.dagelijksestandaard.nl/huisreglement-voor-reacties/" target="_blank">Huisreglement</a> - <a href="https://www.dagelijksestandaard.nl/over/" target="_blank">Over ons</a> - <a href="http://www.dagelijksestandaard.nl/contact/" target="_blank">Contact</a></p>
								</div>	
								<div class="large-6 small-5 column">
								
																											<a id="back-to-top" class="right" href="#" ><i class="fa fa-caret-up"></i>Terug naar boven</a>
														
								</div>
							</div>
						</div>
												
					</footer>
				
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>

		<div id="ajax-login-register-dialog" class="ajax-login-register-container" title="Registreren" data-security="7a0bf36dbb" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">Laden...</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container" title="Inloggen" data-security="0d7a850d10" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Laden...</div>
</div>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?x39923&amp;ver=4.0.29'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/jquery.ui.core.min.js?x39923&amp;ver=1.10.4'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?x39923&amp;ver=1.10.4'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?x39923&amp;ver=1.10.4'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?x39923&amp;ver=1.10.4'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?x39923&amp;ver=1.10.4'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/jquery.ui.button.min.js?x39923&amp;ver=1.10.4'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/jquery.ui.position.min.js?x39923&amp;ver=1.10.4'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?x39923&amp;ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php","redirect":"\/2020\/02\/joost-eerdmans-eert-op-72e-verjaardag-pim-fortuyn-sinds-zijn-dood-bar-weinig-opgeschoten-alles-is-racisme\/","dialog_width":"300","match_error":"Wachtwoorden komen niet overeen.","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.dagelijksestandaard.nl\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl&_wpnonce=1be93c579b","logout_text":"Uitloggen","close_text":"Sluiten"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.js?x39923&amp;ver=4.0.29'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/login.js?x39923&amp;ver=4.0.29'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/register.js?x39923&amp;ver=4.0.29'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.multi-select.js?x39923&amp;ver=4.0.29'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.quicksearch.js?x39923&amp;ver=4.0.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advms_vars = {"is_admin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/init.js?x39923&amp;ver=4.0.29'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/oembed-instagram/oembed-instagram.js?x39923&amp;ver=1.5.1'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/storage/storage.js?x39923'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.js?x39923'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/nl_NL\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/comment-reply.min.js?x39923&amp;ver=4.0.29'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js?x39923'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?x39923&amp;ver=4.5.2'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.js?x39923'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.js?x39923'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js?x39923'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","hide_admin_bar":"","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/js/all.min.js?x39923&amp;ver=1.0'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box =====   -->

<div class="dgd_stb_box default" id="dgd_scrollbox-131097"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h3 style="text-align: center;"><span style="color: #ffffff;">Like nu onze nieuwe pagina voor nieuws en opinie!</span></h3>
<div class="fb-page" data-href="https://www.facebook.com/ddsnieuwsopinie/" data-tabs="timeline" data-width="470" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/ddsnieuwsopinie/"><p><a href="https://www.facebook.com/ddsnieuwsopinie/">DDS - Nieuws &amp; Opinie</a></p></blockquote>
</div>
</div>
</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box =====   -->

<!-- Good News Child v1.0.8.1 by XplodedThemes.com --><div id="fb-root"></div>
	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Content Delivery Network via cdn-04.dagelijksestandaard.nl

Served from: www.dagelijksestandaard.nl @ 2020-02-19 12:27:18 by W3 Total Cache
-->