<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox"  prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<link rel="author" href="https://plus.google.com/106404212322025235145/posts/about">
		<link rel="publisher" href="https://plus.google.com/106404212322025235145/posts/about">
		
		<!-- JM Twitter Cards by Julien Maury 10.1.0 -->
<meta name="twitter:card" content="summary_large_image">
<!-- [(-_-)@ Missing critical option ! @(-_-)] -->
<meta name="twitter:site" content="@DDStandaard">
<meta name="twitter:title" content="Ultra-slapjanus Peter R. de Vries biedt boze censuurhindoes huilend excuses aan voor “beledigende” olifant-sketch">
<meta name="twitter:description" content="Peter R. de Vries, de man die altijd iedereen ongenadig hard probeert aan te pakken op televisie, heeft gisteren naar eigen zeggen een fout gemaakt op televisie. Gisteren tijdens het programma de Prom">
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/12/prolifant.jpg?x88424">
<!-- /JM Twitter Cards by Julien Maury 10.1.0 -->
<title>Ultra-slapjanus Peter R. de Vries biedt boze censuurhindoes huilend excuses aan voor “beledigende” olifant-sketch &#8211; De Dagelijkse Standaard</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Feed" href="https://www.dagelijksestandaard.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Reactiesfeed" href="https://www.dagelijksestandaard.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Ultra-slapjanus Peter R. de Vries biedt boze censuurhindoes huilend excuses aan voor “beledigende” olifant-sketch Reactiesfeed" href="https://www.dagelijksestandaard.nl/2020/12/ultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dagelijksestandaard.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-includes/css/dist/block-library/style.min.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?x88424&amp;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/public/assets/css/rs6.css?x88424&amp;ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wsl-widget-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/wordpress-social-login/assets/css/style.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular&#038;subset=latin%2Clatin-ext&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='https://cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/css/defaults.min.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>
.ysva_share.ysva_facebook {
    background-color: #3B5999; }
    .ysva_share.ysva_facebook:hover {
      background-color: #2e4983; }

.ysva_share.ysva_twitter {
    background-color: #4099FF; }
    .ysva_share.ysva_twitter:hover {
      background-color: #3885de; }

.ysva_social.ysva_footer .ysva_share {
  width: 100%;
  display: block;
  margin-top: 10px;
  margin-left: 0px !important;
  margin-right: 0px !important; 
  margin-bottom: 30px;
  padding: 25px !important;
  font-size: 20px !important; }
  
.theiaStickySidebar.before-sticky
{
  margin-top:0;
  -ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);
  filter:alpha(opacity=100);
  -moz-opacity:1;
  -khtml-opacity:1;
  opacity:1;
}

.theiaStickySidebar.before-sticky.is-sticky
{
  margin-top:0;
  -webkit-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -moz-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -ms-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -o-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);
  filter:alpha(opacity=100);
  -moz-opacity:1;
  -khtml-opacity:1;
  opacity:1;
}

.buttonreset{padding:0px
 0px 0px 0 !important}
</style>
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min-1.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min-2.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min-3.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews-child/style.css?x88424&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C700%2C400&#038;subset=latin&#038;ver=1609169599' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/profile-builder/assets/css/style-front-end.css?x88424&amp;ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/jquery.js?x88424&amp;ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?x88424&amp;ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='dgd-scrollbox-plugin-js-extra'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"c49267652a","debug":"","permalink":"https:\/\/www.dagelijksestandaard.nl\/2020\/12\/ultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch\/","title":"Ultra-slapjanus Peter R. de Vries biedt boze censuurhindoes huilend excuses aan voor \u201cbeledigende\u201d olifant-sketch","thumbnail":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/uploads\/2020\/12\/prolifant.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"20","delaytime":"0","element":""},"vpos":"bottom","hpos":"center","cookieLifetime":"1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"0","lightbox":{"color":"#000000","opacity":"0.7"},"theme":"default","widget_enabled":"1","height":"auto","width":"500","jsCss":{"padding":"10","margin":"10","backgroundColor":"#595a8c","boxShadow":"0px","borderColor":"#000000","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-131097","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?x88424&amp;ver=2.3' id='dgd-scrollbox-plugin-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?x88424&amp;ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/public/assets/js/rs6.min.js?x88424&amp;ver=6.2.2' id='revmin-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?x88424&amp;ver=1.4.2' id='xt-galleria-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?x88424&amp;ver=5.5' id='xt_news-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?x88424&amp;ver=5.5' id='xt-widget-conditional-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?x88424&amp;ver=5.5' id='xt-jquery-tweets-js'></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.dagelijksestandaard.nl\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?x88424&amp;ver=5.5' id='xt-widget-twitter-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.custom.js?x88424&amp;ver=5.5' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.dagelijksestandaard.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dagelijksestandaard.nl/wp-json/wp/v2/posts/262298" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dagelijksestandaard.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn-04.dagelijksestandaard.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LOL! Ontzettend populair (aldus Sylvana Simons) BIJ1 heeft grootste moeite om €80.000 in te zamelen' href='https://www.dagelijksestandaard.nl/2020/12/lol-ontzettend-populaire-aldus-sylvana-simons-partij-bij1-heeft-grote-moeite-om-80-000-in-te-zamelen/' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://www.dagelijksestandaard.nl/2020/12/ultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch/" />
<link rel='shortlink' href='https://www.dagelijksestandaard.nl/?p=262298' />
<link rel="alternate" type="application/json+oembed" href="https://www.dagelijksestandaard.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F12%2Fultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dagelijksestandaard.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F12%2Fultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch%2F&#038;format=xml" />
<style type="text/css">.oembed-instagram{box-shadow: 1px 1px 3px #efefef;  background-color: #ffffff; border: 1px solid #f5f5f5; margin: 1em 5px; padding: 8px;}.oembed-instagram iframe{display: block; margin: 0 auto; max-width: 100%; box-sizing: border-box;}</style>
<meta name="robots" content="max-snippet:50, max-image-preview:large">
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="De Dagelijkse Standaard" />
<meta property="og:locale" content="nl" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="554" />
<meta property="og:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/12/prolifant.jpg?x88424" />
<meta property="og:title" content="Ultra-slapjanus Peter R. de Vries biedt boze censuurhindoes huilend excuses aan voor “beledigende” olifant-sketch" />
<meta property="og:url" content="https://www.dagelijksestandaard.nl/2020/12/ultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch/" />
<meta property="og:description" content="Peter R. de Vries, de man die altijd iedereen ongenadig hard probeert aan te pakken op televisie, heeft gisteren naar eigen zeggen een fout gemaakt op televisie. Gisteren tijdens het programma de Promenade dreef hij nog de spot met de hindoestaanse god Ganesha door net te doen alsof hij meedeed aan The Masked Singer vanochtend bood hij &hellip;" />
<!-- /Open Graph Meta Data -->

	<link rel="shortcut icon" type="image/x-icon" href="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/05/favicon.png?x88424">
	<meta name="generator" content="Good News Child v2.3.3 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/www.dagelijksestandaard.nl","ajax_url":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php"};
		</script>
	    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:app_id" content="135095009889208"/>
<meta property="og:url" content="https://www.dagelijksestandaard.nl/2020/12/ultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch/"/>
<meta property="og:title" content="Ultra-slapjanus Peter R. de Vries biedt boze censuurhindoes huilend excuses aan voor “beledigende” olifant-sketch"/>
<meta property="og:site_name" content="De Dagelijkse Standaard"/>
<meta property="og:description" content="Peter R. de Vries, de man die altijd iedereen ongenadig hard probeert aan te pakken op televisie, heeft gisteren naar eigen zeggen een fout gemaakt op televisie"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/images/logo.png?x88424"/>
<meta property="og:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/12/prolifant-800x467.jpg?x88424"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:updated_time" content="1609335193" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Ultra-slapjanus Peter R. de Vries biedt boze censuurhindoes huilend excuses aan voor “beledigende” olifant-sketch"/>
<meta name="twitter:description" content="Peter R. de Vries, de man die altijd iedereen ongenadig hard probeert aan te pakken op televisie, heeft gisteren naar eigen zeggen een fout gemaakt op televisie"/>
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/images/logo.png?x88424"/>
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/12/prolifant-800x467.jpg?x88424"/>
<meta property="article:section" content="Cultuur" />
<meta property="article:published_time" content="1609331422" />
<meta property="article:modified_time" content="1609335193" />
<!-- End XT SocialShare Twitter Cards Metas -->

<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Verdana'; font-style: normal; font-weight: 400; }
h1 { color: #000000; font-family: 'Oswald'; font-style: normal; font-weight: 400; }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		
		<!--		<div id="fb-root"></div> -->

		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.6&appId=844481295622482";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
<div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/27525/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

</div><script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/dagelijksestandaard.js"></script>

    <!-- v3 -->

<script>window.ndmtag = window.ndmtag || {};window.ndmtag.cmd = window.ndmtag.cmd || [];</script>
<script src="https://oneline.nextday.media/static/tags/5f7c49efecef613a4f8d0b8d.js"></script>

    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12752100,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12752101,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12752102,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-970x250", {
                type: "appnexus",
                id: 12752103,
                size: [970,250],
                promoSizes: [[970,500],[728,90],[970,1000],[1800,1000],[1800,200]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-300x600", {
                type: "appnexus",
                id: 12752104,
                size: [300,600],
                promoSizes: [[300,250],[300,600]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-300x250", {
                type: "appnexus",
                id: 12752105,
                size: [300,250]
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-native", {
                type: "appnexus",
                id: 12752108,
                size: [250,250]
            });
        })
    </script>

    <!-- Ron het Lam: Thursday, January 03, 2019 3:05 PM -->
    <script type="text/javascript" src="https://tags.crwdcntrl.net/c/13649/cc.js?ns=_cc13649" id="LOTCC_13649"></script>
    <script type="text/javascript" language="javascript">_cc13649.bcp();</script>	

		
	</head>
	<body class="post-template-default single single-post postid-262298 single-format-standard layout-full wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

		

	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 135095009889208, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/nl_NL/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu right-off-canvas-menu">	

		<label class="push-menu-label">Hoofdmenu</label>
		
	<ul id="right-side-push-menu" class="off-canvas-list"><li id="menu-item-121498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li id="menu-item-121495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li id="menu-item-121496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li id="menu-item-152160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li id="menu-item-199084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li id="menu-item-249195" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="249195" data-objectid="249165"><a href="https://www.dagelijksestandaard.nl/coronashop/">WEBSHOP</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="100" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu right onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="fa fa-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="fa fa-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://www.dagelijksestandaard.nl/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Zoeken...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area has-logo">
			
			<li class="name">
						
				<a href="https://www.dagelijksestandaard.nl/" class="site-logo show-for-medium-up">
						
						
		  		<img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/05/dds_logo_2020.png?x88424" alt="De Dagelijkse Standaard">

					  		
			  	
		</a>
				
				
				<a href="https://www.dagelijksestandaard.nl/" class="site-logo show-for-small-only">
						
						
		  		<img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/05/dds_logo_2020.png?x88424" alt="De Dagelijkse Standaard">

					  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
									
			
<ul class="account-menu right">

		
				
			<li><a href="#" class="link already-registered-handle">Login</a></li>
		
						
				
		
		 
		
			<li><a href="#" class="button not-a-member-handle">Registreren</a></li>
			
						<li class="spacer"></li>
						
		
		
		
		
</ul>
						<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="249195" data-objectid="249165"><a href="https://www.dagelijksestandaard.nl/coronashop/">WEBSHOP</a></li>
</ul>



		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
					 

                        

						
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onunsticky">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://www.dagelijksestandaard.nl/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Zoeken...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="249195" data-objectid="249165"><a href="https://www.dagelijksestandaard.nl/coronashop/">WEBSHOP</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
<!-- AD 7 -->
                        <!-- header.php Ad Start -->
                        <!-- Ron het Lam: Thursday, November 01, 2018 4:27 PM -->

                        <div id="dagelijksestandaard.nl-ros-970x250" style="text-align: center;margin-top: 1em;">
                            <script>
                                if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                                    ndmtag.cmd.push(function() {
                                        ndmtag.display("dagelijksestandaard.nl-ros-970x250");
                                    })
                                }
                            </script>
                        </div>
                        
                        <!-- header.php Ad Einde -->


					</header>
					<!-- End Header -->

<div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1815853-3");
pageTracker._initData();
pageTracker._trackPageview();
</script></div>


										
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-262298 post type-post status-publish format-standard has-post-thumbnail hentry category-cultuur tag-excuses tag-ganesha tag-hindoeisme tag-peter-r-de-vries" itemscope="" itemtype="http://schema.org/BlogPosting">
					
				<meta itemprop="mainEntityOfPage" content="https://www.dagelijksestandaard.nl/2020/12/ultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch/">

						
				<div class="row vc_row in-container">
										
<!-- BEGIN JS TAG - dagelijksestandaard.nl - Mobile - 300x250 - Top < - DO NOT MODIFY --><div id="dagelijksestandaard.nl-mobile-300x250-top">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-mobile-300x250-top");
                })
            }
        </script>
    </div>


					<div class="medium-8 column left">
		
						
<!--Single Article -->	

	<div class="row collapse">		<div class="medium-12 column">		</div>	</div>
	
<article id="post-262298" data-postid="262298" data-guid="https://www.dagelijksestandaard.nl/?p=262298" data-permalink="https://www.dagelijksestandaard.nl/2020/12/ultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch/">
	
		<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header below-title has-inline-metas">

		
		
	<div class="meta row collapse in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Ultra-slapjanus Peter R. de Vries biedt boze censuurhindoes huilend excuses aan voor “beledigende” olifant-sketch 
				
			</h1>
			
						
								
							<div class="xt-post-featured-media"><div class="th fullwidth"><img width="1132" height="670" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/12/prolifant-1132x670.jpg?x88424" class="wp-featured-image fullwidth wp-post-image" alt="" loading="lazy" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/12/prolifant-270x180.jpg?x88424">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
		<div class="featured-image-metas"><span class="featured-image-description">Peter R. de Vries als de olifantgod Ganesha. Bron: Screenshot NTR.</span></div></div></div>				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap ">
										
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Door						<a href="https://www.dagelijksestandaard.nl/author/bart-reijmerink/" itemprop="url">
							
				<span itemprop="name">Bart Reijmerink</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.dagelijksestandaard.nl">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="http://jalta.link/wp-content/uploads/2015/09/site-logo4.png">
	        </div>
	        <meta itemprop="name" content="De Dagelijkse Standaard">
	        <meta itemprop="description" content="Commentaar en achtergronden bij het nieuws">
	    </div>
	    
									</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2020-12-30T13:30:22+01:00" itemprop="datePublished">30 december 2020</time>
	    <meta itemprop="dateModified" content="2020-12-30T13:33:13+01:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small right">	
			<div class="b-padding-10 l-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="262298"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p><strong>Peter R. de Vries, de man die altijd iedereen ongenadig hard probeert aan te pakken op televisie, heeft gisteren naar eigen zeggen een fout gemaakt op televisie. Gisteren tijdens het programma de Promenade dreef hij nog de spot met de hindoestaanse god Ganesha door net te doen alsof hij meedeed aan <em>The Masked Singer</em> vanochtend bood hij zijn excuses omdat hij mensen zou hebben &#8216;beledigd&#8217;. </strong></p>
<p><span id="more-262298"></span></p>
<p>Hoogstwaarschijnlijk werd De Vries vanochtend wakker en had hij enkele klaagberichtjes ontvangen van mensen die aanstoot hadden genomen aan de sketch. En als een ware moraalridder besloot Peter R. de Vries <a href="https://twitter.com/PeterRdeV/status/1344230382120665088" target="_blank" rel="noopener noreferrer"><strong>zijn &#8216;excuses&#8217; aan te bieden</strong></a>. Aan alle hindoestaanse mensen die gepikeerd waren, maar vooral aan de roomblanke do-gooders die ongevraagd plaatsvervangend beledigd waren namens de hindoestaanse medemens:</p>
<blockquote><p>&#8220;Deze week deed ik als &#8216;masked singer Ganesha&#8217; mee aan een sketch in &#8216;Promenade&#8217;. Ik wist toen niet dat dit een God is. Het was geen moment &#8211; van niemand bij het programma &#8211; de bedoeling een religie of volgelingen daarvan te bespotten of te kwetsen. Excuus als dat wel zo was.&#8221;</p></blockquote>
<p>Alhoewel excuses niet per se het goede woord zijn, want volgens De Vries was hij zich onbewust van het feit dat Ganesha een god is. Dat betekent dus niet alleen dat Peter R. nogal slappe knieën heeft, maar daarnaast ook de algemene vorming van een pot pindakaas heeft.</p><div class="wpInsert wpInsertInPostAd wpInsertMiddle" style="margin: 5px; padding: 0px;"><div data-spklw-widget="widget-587e23f80fcb8"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
<div class="xt-oembed">
<div class="-wrap flex- widescreen format-">
<blockquote class="twitter-tweet" data-width="220" data-dnt="true">
<p lang="nl" dir="ltr">Nog aan het bijkomen van het doorslaande succes van ons unieke tweeluik <a href="https://twitter.com/hashtag/OUDEJAARSPROMENADE?src=hash&amp;ref_src=twsrc%5Etfw">#OUDEJAARSPROMENADE</a>!  Felicitaties aan onze Masked Singer winnaar <a href="https://twitter.com/PeterRdeV?ref_src=twsrc%5Etfw">@PeterRdeV</a>. Knap gedaan! <a href="https://twitter.com/hashtag/PROMENADE?src=hash&amp;ref_src=twsrc%5Etfw">#PROMENADE</a>  I ❤️ de Regio (481.000 kijkers) <a href="https://t.co/0FhtJCAfxC">pic.twitter.com/0FhtJCAfxC</a></p>
<p>&mdash; Diederik Ebbinge (@diederikebbinge) <a href="https://twitter.com/diederikebbinge/status/1343853984205959168?ref_src=twsrc%5Etfw">December 29, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
<p>Maar als een echte <em>gutmensch</em> was De Vries er dus als de kippen bij om publiekelijk door het stof te gaan, want hij wilde niemand kwetsen ‒ en uiteindelijk draait het daar natuurlijk allemaal om; dat we niemand in ons leven ooit <em>kwetsen</em>. Het is een typische reflex trouwens van de linkse medemens, want als het een sketch was geweest over Jezus of over de christelijke God dan had de voormalige misdaadverslaggever waarschijnlijk nooit sorry gezegd.</p>
<p>Het is iets wat we helaas maar al te vaak zien: grappen en grollen worden al te vaak gemaakt over christenen, maar andere religieuze groeperingen worden buiten schot gelaten. Of moeten zelfs beschermd worden tegen die oh-zo-kwetsende humor. Ik zou zeggen: kap daar eens mee, en bespot gewoon alle religies als je daar zin in hebt. Wees een vent en ga niet een dag later <em>huiliehuilie </em>doen op Twitter. Dááág, Peter R. de Vries!</p>
<div class="wpInsert wpInsertInPostAd wpInsertBelow" style="margin: 5px; padding: 0px;"><!-- START Next Day Media - VIDEOBLASTER - dagelijksestandaard -->
<div id="ndm_dagelijksestandaard_videoblaster"><script type="text/javascript">VIDEOBLASTER.showTag('ndm_dagelijksestandaard_videoblaster');</script></div>
<!-- END Next Day Media - VIDEOBLASTER - dagelijksestandaard -->

<div style="text-align: center;">
<a href="https://dds.backme.org/" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/onderbanner-donaties.png?x88424" width="350" height="200"></a>
</div>
<br>
<a href="https://twitter.com/DDStandaard"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/twitterbutton3.png?x88424" align="left"></a><p> Waardeer jij de artikelen op <b><a href="https://www.dagelijksestandaard.nl" target="_blank">DagelijkseStandaard.nl</a></b>? Volg ons dan op <b><a href="https://twitter.com/DDStandaard">Twitter</a></b>!</p>

<!-- AD 8 -->
<!-- WP Insert - AD Below Post Content - Start -->
<!-- Ron het Lam: Thursday, November 01, 2018 6:05 PM -->
    <div id="dagelijksestandaard.nl-mobile-300x250-mid">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-mobile-300x250-mid");
                })
            }
        </script>
    </div>
<!-- WP Insert - AD Below Post Content - End -->
</div>	
			
		</div>
						
					<div class="ysva_social ysva_footer">				<table border="0" cellpadding="0" cellspacing="0" width="100%">    <tr>        <td width="48%" class="buttonreset">			<center><p>		<a class="ysva_share ysva_facebook" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.dagelijksestandaard.nl/2020/12/ultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch/','name','width=600,height=400')">		 <span class="icon fa fa-facebook xtss-transition"></span> Delen </a>		</p></center>	</td>        <td width="2%" class="buttonreset"></td>        <td width="48%" class="buttonreset">			<center><p>		<a class="ysva_share ysva_twitter" style="color: white; text-decoration: none" href="#" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.dagelijksestandaard.nl/2020/12/ultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch/&related=DDStandaard&text=Ultra-slapjanus Peter R. de Vries biedt boze censuurhindoes huilend excuses aan voor “beledigende” olifant-sketch&url=https://www.dagelijksestandaard.nl/2020/12/ultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch/','name','width=600,height=400')">		 <span class="icon fa fa-twitter xtss-transition"></span> Delen </a>		</p></center>	</td>    </tr></table>				</div>				

								
					<div class="xtss-below-post show-for-small">
					<div data-post="262298"  class="xt-social-share-insert"></div>					</div>
					
							

										
					
					<div class="article-categories"><h5>In dit artikel</h5> <ul><li class="articleSection category"><a href="https://www.dagelijksestandaard.nl/category/cultuur/" rel="tag">Cultuur</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/excuses/" rel="tag">excuses</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/ganesha/" rel="tag">Ganesha</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/hindoeisme/" rel="tag">Hindoeïsme</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/peter-r-de-vries/" rel="tag">Peter R. de Vries</a></li></ul></div>						
								
<div id="SC_TBlock_802166"></div>
<script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "802166",
                domain : "n.ads1-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<div data-spklw-widget="widget-59ba897b835d9"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
	
													 
<div class="about-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">

			
		<div class="author-avatar">
			<a href="https://www.dagelijksestandaard.nl/author/bart-reijmerink/">
				<img alt='' src='https://secure.gravatar.com/avatar/6ac4128ff4fa54d6712a532e90e6d1cf?s=200&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/6ac4128ff4fa54d6712a532e90e6d1cf?s=400&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-200 photo' height='200' width='200' loading='lazy'/>			</a>
		</div>
	
		
	<div class="author-meta">
	
				
			<span itemprop="name"><a class="author-name" itemprop="url" href="https://www.dagelijksestandaard.nl/author/bart-reijmerink/">Bart Reijmerink</a></span>
		
				
		<p class="author-bio" itemprop="description">Kan geen dag zonder nieuws, heeft altijd wel een mening over iets. 
Steun mij voor meer content: https://bartreijmerink.backme.org </p>
		<a class="toggle-more-less" data-target=".author-bio" data-less="Minder..." data-more="Meer..." href="#">Meer...</a>
	</div>

</div>
	
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

			
<hr>Wie op onze website reageert, gaat akkoord met ons <b><a href="https://www.dagelijksestandaard.nl/huisreglement-voor-reacties/" target="_blank">huisreglement</a></b>.
								
		
				<hr class="comments-top no-border">
				
		<div id="comments_262298">
		
				
						
									
					<div class="article-comments post-262298">
					
						
		  		
<div id="comments" class="comments-area comments-form-wrap" data-thankyou="Bedankt voor je reactie" data-thankyou-pending="Bedankt, je reactie is opgestuurd en zal spoedig worden beoordeeld">
		
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Reacties <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/ultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Je moet <a href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F12%2Fultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch%2F">ingelogd zijn</a> om te kunnen reageren.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Login met:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.dagelijksestandaard.nl/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F12%2Fultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png?x88424" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
		
	
				<h3 class="comments-title">
			11 reacties</h3>
	

			<ol class="commentlist">
					<li class="comment byuser comment-author-nico-sibelijn even thread-even depth-1 parent" id="comment-1397644">
	
				<div id="div-comment-1397644" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/b39ddf8eb8da3dc9236cd7cacf06fd57?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/b39ddf8eb8da3dc9236cd7cacf06fd57?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/nico-sibelijn/">Nico Sibelijn</a></span>
						<time datetime="2020-12-30T13:32:37+01:00">39 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F12%2Fultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Peter R. de Vries toont zich een beschaafd mens die medemensen wenst te respecteren.</p>
<p>Daar begrijpt Wat helemaal niets van. Die is er op DDS op uit zoveel mensen tegelijkertijd zo hard mogelijk te krenken.</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-nico-sibelijn odd alt depth-2 parent" id="comment-1397645">
	
				<div id="div-comment-1397645" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/b39ddf8eb8da3dc9236cd7cacf06fd57?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/b39ddf8eb8da3dc9236cd7cacf06fd57?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/nico-sibelijn/">Nico Sibelijn</a></span>
						<time datetime="2020-12-30T13:33:05+01:00">39 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F12%2Fultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Wat = Bart</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-mireille even depth-3" id="comment-1397675">
	
				<div id="div-comment-1397675" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/aada416865c6ed6fce3e8d160532d88b?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/aada416865c6ed6fce3e8d160532d88b?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/mireille/">Mireille</a></span>
						<time datetime="2020-12-30T14:04:02+01:00">8 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F12%2Fultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Bart grapt er mat op los. Je moet toch wat?</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-ze-moeten-weg odd alt depth-2" id="comment-1397648">
	
				<div id="div-comment-1397648" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/b7ffe0d5830a58d872f456cf0f9b2f27?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/b7ffe0d5830a58d872f456cf0f9b2f27?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/ze-moeten-weg/">ze moeten weg</a></span>
						<time datetime="2020-12-30T13:36:02+01:00">36 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F12%2Fultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>De beschaafdheid van de strónt vlé®k is geheel onbekend. Narcisten vinden zich altijd de beste toch , strónt vlé®k ?</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-manx even depth-2 parent" id="comment-1397652">
	
				<div id="div-comment-1397652" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/7979c9d87aaec6868a6e7e959041e753?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/7979c9d87aaec6868a6e7e959041e753?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/manx/">ManX</a></span>
						<time datetime="2020-12-30T13:42:05+01:00">30 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F12%2Fultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Alle godsdiensten moeten onderwerp van spot, satire en hoon kunnen zijn. Dat weet je toch wel, Sibelijn?</p>
<p>Dat is namelijk de vrijheid die we hier in Nederland hebben. En het christendom is in het verleden grondig gefileerd door cabaretiers en humoristen. Waarom zouden we voor andere religies een uitzondering maken?</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-nico-sibelijn odd alt depth-3 parent" id="comment-1397654">
	
				<div id="div-comment-1397654" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/b39ddf8eb8da3dc9236cd7cacf06fd57?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/b39ddf8eb8da3dc9236cd7cacf06fd57?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/nico-sibelijn/">Nico Sibelijn</a></span>
						<time datetime="2020-12-30T13:45:41+01:00">26 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F12%2Fultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>De vrijheid tot beledigen staat niet ter discussie, goede vriend. Beschaving en menslievendheid wordt bepaald door andere criteria.</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-manx even depth-4" id="comment-1397661">
	
				<div id="div-comment-1397661" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/7979c9d87aaec6868a6e7e959041e753?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/7979c9d87aaec6868a6e7e959041e753?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/manx/">ManX</a></span>
						<time datetime="2020-12-30T13:53:48+01:00">18 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F12%2Fultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Belediging is in the eye of the beholder, ouwe zeurkous.</p>
<p>En het gaat niet over beledigen, maar over humor, satire, grappen maken over. Wie dat niet aan kan moet op een cursus &#8216;eelt op je rug groeien&#8217; gaan. </p>
<p>Je bent een watje en je weet het.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-ze-moeten-weg odd alt depth-4 parent" id="comment-1397664">
	
				<div id="div-comment-1397664" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/b7ffe0d5830a58d872f456cf0f9b2f27?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/b7ffe0d5830a58d872f456cf0f9b2f27?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/ze-moeten-weg/">ze moeten weg</a></span>
						<time datetime="2020-12-30T13:53:53+01:00">18 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F12%2Fultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>de strónt vlé®k heeft weer een paar woorden gegoogled &#8221; Beschaving en menslievendheid &#8221; De strónt vlé®k moet nu de betekenis nog achterhalen.<br />
🤣😂🤣😂🤣😂  domme sukkel</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-oepsie even depth-5" id="comment-1397673">
	
				<div id="div-comment-1397673" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/17b3e98b8a73ef989608074d06976df3?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/17b3e98b8a73ef989608074d06976df3?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/oepsie/">Oepsie</a></span>
						<time datetime="2020-12-30T14:02:28+01:00">10 minuten geleden</time>
						
														
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>En die &#8216;woorden&#8217;, zeggen hem helemaal niets. Dat is een van de redenen, dat speklapje dagelijks, achter zijn refurbished kringloop computertje zachtjes dood zit te gaan.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nostradamus odd alt depth-4 parent" id="comment-1397672">
	
				<div id="div-comment-1397672" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/3d9df990aebd042e60a5ff464c3f75b3?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/3d9df990aebd042e60a5ff464c3f75b3?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/nostradamus/">Nostradamus</a></span>
						<time datetime="2020-12-30T14:01:44+01:00">10 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F12%2Fultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Als de Christenen beledigd worden dan lach jij het hardst. Dan hoor ik je zelfs hier.</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-2030 even depth-5" id="comment-1397681">
	
				<div id="div-comment-1397681" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/81ff9b821c149e2fea3330d67fe87a3c?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/81ff9b821c149e2fea3330d67fe87a3c?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/2030/">2030</a></span>
						<time datetime="2020-12-30T14:11:51+01:00">11 seconden geleden</time>
						
														
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>inderdaad , de strónt vlé®k is hypocriet tot op het bot</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->
		
	
		
		
	

</div>	
					</div>
					
								
							
		</div>
			
				
		

							

            <!-- AD 6 -->            <!-- post-full.php Ad Start -->            <!-- Ron het Lam: Thursday, November 01, 2018 4:17 PM -->            <div id="dagelijksestandaard.nl-mobile-300x250-low">                <script>                    if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {                        ndmtag.cmd.push(function() {                            ndmtag.display("dagelijksestandaard.nl-mobile-300x250-low");                        })                    }                </script>            </div>            <!-- post-full.php Ad Einde -->

			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="50" data-margin_bottom="50"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right content__side widget-area widget-area--blog-sidebar">
		<aside id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- AD 4+5 -->
<!-- Widgets - Enhanced Text - Start -->
<!-- Ron het Lam: Thursday, November 01, 2018 4:07 PM -->

<div id="dagelijksestandaard.nl-ros-300x600">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-ros-300x600");
                })
            }
        </script>
    </div>

<hr>

<div data-spklw-widget="widget-59ba899723dfc"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<hr>

<div style="text-align: center;">
<a href="https://dds.backme.org/" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/zijbanner-donaties.png?x88424" width="350" height="200"></a>
</div>

<hr>

<!-- Ron het Lam: Thursday, November 01, 2018 4:07 PM -->
    <div id="dagelijksestandaard.nl-ros-300x250">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-ros-300x250");
                })
            }
        </script>
    </div>

<hr>

<img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/ddsnieuwsbrief.jpg?x88424" alt="" />

<form onsubmit="return checkcommperm() && checkcommemail()" action="https://dagelijksestandaard.us2.list-manage.com/subscribe/post?u=b7ab3a44bdcbff7519f20bac0&amp;id=ec416e99c9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
    <div class="mc-field-group">e-mail:
        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
    </div>
        <input type="hidden" value="onbekend" name="FNAME" class="required" id="mce-FNAME">
    <div class="mc-field-group input-group">
        <input id="commpermja" type="checkbox" value="Ja" name="ADVER" />&nbsp;Ja, ik ga ermee akkoord dat Dagelijkse Standaard mij incidenteel commerci&euml;le emails stuurt.
    </div>
    <div id="mce-responses" class="clear">
        <div class="response" id="mce-error-response"></div>
        <div class="response" id="mce-success-response"></div>
    </div>
    <input type="submit" value="Abonneer" name="subscribe" id="mc-embedded-subscribe" class="button">
</form>

<!-- Widgets - Enhanced Text - Einde -->
</div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Recente reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">2030</span> op <a href="https://www.dagelijksestandaard.nl/2020/12/ultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch/#comment-1397681">Ultra-slapjanus Peter R. de Vries biedt boze censuurhindoes huilend excuses aan voor “beledigende” olifant-sketch</a></li><li class="recentcomments"><span class="comment-author-link">Monty</span> op <a href="https://www.dagelijksestandaard.nl/2020/12/wilders-vernietigt-zorgbeleid-gierige-rutte-te-weinig-personeel-minder-ic-ziekenhuizen-dicht/#comment-1397679">Wilders vernietigt zorgbeleid &#8216;gierige&#8217; Rutte: &#8216;Te weinig personeel, minder IC, ziekenhuizen dicht!&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Oepsie</span> op <a href="https://www.dagelijksestandaard.nl/2020/12/quasi-feministische-dichter-aafke-romeijn-woest-ik-betaal-e150-voor-spiraaltje-zodat-mannen-zorgeloos-nkn/#comment-1397678">Quasi-feministische dichter Aafke Romeijn woest: &#8216;Ik betaal €150 voor spiraaltje zodat mannen zorgeloos n**k*n!&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">LifeBuddy</span> op <a href="https://www.dagelijksestandaard.nl/2020/12/quasi-feministische-dichter-aafke-romeijn-woest-ik-betaal-e150-voor-spiraaltje-zodat-mannen-zorgeloos-nkn/#comment-1397677">Quasi-feministische dichter Aafke Romeijn woest: &#8216;Ik betaal €150 voor spiraaltje zodat mannen zorgeloos n**k*n!&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Oepsie</span> op <a href="https://www.dagelijksestandaard.nl/2020/12/quasi-feministische-dichter-aafke-romeijn-woest-ik-betaal-e150-voor-spiraaltje-zodat-mannen-zorgeloos-nkn/#comment-1397676">Quasi-feministische dichter Aafke Romeijn woest: &#8216;Ik betaal €150 voor spiraaltje zodat mannen zorgeloos n**k*n!&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Mireille</span> op <a href="https://www.dagelijksestandaard.nl/2020/12/ultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch/#comment-1397675">Ultra-slapjanus Peter R. de Vries biedt boze censuurhindoes huilend excuses aan voor “beledigende” olifant-sketch</a></li></ul></aside><aside id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="text-align: center;">
<a href="https://winkel.forumvoordemocratie.nl/products/pre-order-de-ravage-van-10-jaar-rutte-thierry-baudet-en-paul-frentrop" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/12/rutteravagesmall.jpg?x88424" width="300" height="206"></a>
</div>

<hr></div></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://www.dagelijksestandaard.nl/2020/12/lol-ontzettend-populaire-aldus-sylvana-simons-partij-bij1-heeft-grote-moeite-om-80-000-in-te-zamelen/"><span class="thumb"><span class=""></span><img width="165" height="110" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/10/sylvana-1-165x110.jpg?x88424" class="attachment-xt-small size-xt-small wp-post-image" alt="" loading="lazy" srcset="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/10/sylvana-1-165x110.jpg?x88424 165w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/10/sylvana-1-270x180.jpg?x88424 270w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/10/sylvana-1-480x320.jpg?x88424 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">LOL! Ontzettend populair (aldus Sylvana Simons) BIJ1 heeft grootste moeite om €80.000 in te zamelen</span></a>
				<div class="nav-label">Vorige</div>
			</div>				
<!-- BEGIN JS TAG - dagelijksestandaard.nl - ROS - Native < - DO NOT MODIFY --><SCRIPT SRC="https://secure.adnxs.com/ttj?id=12752108&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT><!-- END TAG -->		
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
												
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Terug naar boven</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p>© De Dagelijkse Standaard. <a href="http://www.dagelijksestandaard.nl/huisreglement-voor-reacties/" target="_blank">Huisreglement</a> - <a href="https://www.dagelijksestandaard.nl/over/" target="_blank">Over ons</a> - <a href="http://www.dagelijksestandaard.nl/contact/" target="_blank">Contact</a></p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
		<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Registreren" data-security="5726d9ea52" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Inloggen" data-security="19fb4fcebf" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?x88424&amp;ver=5.5' id='xt_likes_js-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js?x88424' id='xt-jquery-inview-js'></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?x88424&amp;ver=1.0.0' id='xt-socialshare-scripts-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/core.min.js?x88424&amp;ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/widget.min.js?x88424&amp;ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/mouse.min.js?x88424&amp;ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/resizable.min.js?x88424&amp;ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/draggable.min.js?x88424&amp;ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/button.min.js?x88424&amp;ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/position.min.js?x88424&amp;ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/dialog.min.js?x88424&amp;ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php","redirect":"\/2020\/12\/ultra-slapjanus-peter-r-de-vries-biedt-boze-censuurhindoes-huilend-excuses-aan-voor-beledigende-olifant-sketch\/","dialog_width":"300","match_error":"Wachtwoorden komen niet overeen","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.dagelijksestandaard.nl\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl&_wpnonce=ed71651a20","logout_text":"Uitloggen","close_text":"Sluiten"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?x88424&amp;ver=5.5' id='ajax-login-register-script-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?x88424&amp;ver=5.5' id='ajax-login-register-login-script-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?x88424&amp;ver=5.5' id='ajax-login-register-register-script-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/oembed-instagram/oembed-instagram.js?x88424&amp;ver=1.5.1' id='oembed-instagram-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/comment-reply.min.js?x88424&amp;ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js?x88424&amp;ver=1.0' id='waypoints-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js?x88424' id='xt-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js?x88424' id='xt-jquery-autotype-js'></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","left_sidebar_mobile_first":"","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-double-bounce\">\n\t\t\t        <div class=\"sk-child sk-double-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-double-bounce2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/js/all.min.js?x88424&amp;ver=1.0' id='xt-theme-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/wp-embed.min.js?x88424&amp;ver=5.5' id='wp-embed-js'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-131097"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><p><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/ddsnieuwsbrief.jpg?x88424" alt="" /></p>
<form id="mc-embedded-subscribe-form" class="validate" action="https://dagelijksestandaard.us2.list-manage.com/subscribe/post?u=b7ab3a44bdcbff7519f20bac0&amp;id=ec416e99c9" method="post" name="mc-embedded-subscribe-form" target="_blank">
<div class="mc-field-group">e-mail:<br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<p><input id="mce-FNAME" class="required" name="FNAME" type="hidden" value="onbekend" /></p>
<div class="mc-field-group input-group"><input id="commpermja" name="ADVER" type="checkbox" value="Ja" /> </div>
<div>Ja, ik ga ermee akkoord dat Dagelijkse Standaard mij incidenteel commerciële emails stuurt.</div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response"></div>
<div id="mce-success-response" class="response"></div>
</div>
<p><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Abonneer" /></p>
</form>
</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

		
	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 80/96 objects using disk
Page Caching using disk: enhanced 
Content Delivery Network via cdn-04.dagelijksestandaard.nl

Served from: www.dagelijksestandaard.nl @ 2020-12-30 14:12:02 by W3 Total Cache
-->