<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox"  prefix="og: http://ogp.me/ns#">
	<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x51882" as="script">
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<link rel="author" href="https://plus.google.com/106404212322025235145/posts/about">
		<link rel="publisher" href="https://plus.google.com/106404212322025235145/posts/about">
		
		<!-- JM Twitter Cards by Julien Maury 10.1.0 -->
<meta name="twitter:card" content="summary_large_image">
<!-- [(-_-)@ Missing critical option ! @(-_-)] -->
<meta name="twitter:site" content="@DDStandaard">
<meta name="twitter:title" content="D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217;">
<meta name="twitter:description" content="Jaren geleden was er een D66&#039;er met principes die zowaar een flink aantal jaren in de Tweede Kamer zat. Zijn naam was Boris van der Ham. Deze man, die echt ergens voor stond, hield het op een gegeven">
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/Screen-Shot-2021-03-27-at-19.07.11.jpg?x51882">
<!-- /JM Twitter Cards by Julien Maury 10.1.0 -->
<title>D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217; &#8211; De Dagelijkse Standaard</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Feed" href="https://www.dagelijksestandaard.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Reactiesfeed" href="https://www.dagelijksestandaard.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217; Reactiesfeed" href="https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dagelijksestandaard.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-includes/css/dist/block-library/style.min.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?x51882&amp;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/public/assets/css/rs6.css?x51882&amp;ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wsl-widget-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/wordpress-social-login/assets/css/style.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular&#038;subset=latin%2Clatin-ext&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='https://cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/css/defaults.min.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>
.ysva_share.ysva_facebook {
    background-color: #3B5999; }
    .ysva_share.ysva_facebook:hover {
      background-color: #2e4983; }

.ysva_share.ysva_twitter {
    background-color: #4099FF; }
    .ysva_share.ysva_twitter:hover {
      background-color: #3885de; }

.ysva_share.ysva_whatsapp {
    background-color: #5cbe4a; }
    .ysva_share.ysva_whatsapp:hover {
      background-color: #34af23; }

.ysva_share.ysva_telegram {
    background-color: #179cde; }
    .ysva_share.ysva_telegram:hover {
      background-color: #127eb4; }

.ysva_share.ysva_linkedin {
    background-color: #1488bf; }
    .ysva_share.ysva_linkedin:hover {
      background-color: #0077b5; }

.ysva_social.ysva_footer .ysva_share {
  width: 100%;
  display: block;
  margin-top: 10px;
  margin-left: 0px !important;
  margin-right: 0px !important; 
  margin-bottom: 30px;
  padding: 25px !important;
  font-size: 20px !important; }
  
.theiaStickySidebar.before-sticky
{
  margin-top:0;
  -ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);
  filter:alpha(opacity=100);
  -moz-opacity:1;
  -khtml-opacity:1;
  opacity:1;
}

.theiaStickySidebar.before-sticky.is-sticky
{
  margin-top:0;
  -webkit-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -moz-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -ms-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -o-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);
  filter:alpha(opacity=100);
  -moz-opacity:1;
  -khtml-opacity:1;
  opacity:1;
}

.buttonreset{padding:0px
 0px 0px 0 !important}
</style>
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min-1.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min-2.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min-3.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews-child/style.css?x51882&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C700%2C400&#038;subset=latin&#038;ver=1612184819' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/profile-builder/assets/css/style-front-end.css?x51882&amp;ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/jquery.js?x51882&amp;ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?x51882&amp;ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='dgd-scrollbox-plugin-js-extra'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"b5fa818d47","debug":"","permalink":"https:\/\/www.dagelijksestandaard.nl\/2021\/03\/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer\/","title":"D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: 'Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!'","thumbnail":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/uploads\/2021\/03\/Screen-Shot-2021-03-27-at-19.07.11.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"20","delaytime":"0","element":""},"vpos":"bottom","hpos":"center","cookieLifetime":"1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"0","lightbox":{"color":"#000000","opacity":"0.7"},"theme":"default","widget_enabled":"1","height":"auto","width":"500","jsCss":{"padding":"10","margin":"10","backgroundColor":"#595a8c","boxShadow":"0px","borderColor":"#000000","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-131097","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?x51882&amp;ver=2.3' id='dgd-scrollbox-plugin-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?x51882&amp;ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/public/assets/js/rs6.min.js?x51882&amp;ver=6.2.2' id='revmin-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?x51882&amp;ver=1.4.2' id='xt-galleria-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?x51882&amp;ver=5.5' id='xt_news-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?x51882&amp;ver=5.5' id='xt-widget-conditional-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?x51882&amp;ver=5.5' id='xt-jquery-tweets-js'></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.dagelijksestandaard.nl\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?x51882&amp;ver=5.5' id='xt-widget-twitter-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.custom.js?x51882&amp;ver=5.5' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.dagelijksestandaard.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dagelijksestandaard.nl/wp-json/wp/v2/posts/269459" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dagelijksestandaard.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn-04.dagelijksestandaard.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Frans Weisglas (VVD): &#8216;Als het wantrouwen volgende week niet uit de lucht is, is er maar één optie: nieuwe verkiezingen&#8217;' href='https://www.dagelijksestandaard.nl/2021/03/frans-weisglas-vvd-als-het-wantrouwen-volgende-week-niet-uit-de-lucht-is-is-er-maar-een-optie-nieuwe-verkiezingen/' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/" />
<link rel='shortlink' href='https://www.dagelijksestandaard.nl/?p=269459' />
<link rel="alternate" type="application/json+oembed" href="https://www.dagelijksestandaard.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2021%2F03%2Fd66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dagelijksestandaard.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2021%2F03%2Fd66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer%2F&#038;format=xml" />
<style type="text/css">.oembed-instagram{box-shadow: 1px 1px 3px #efefef;  background-color: #ffffff; border: 1px solid #f5f5f5; margin: 1em 5px; padding: 8px;}.oembed-instagram iframe{display: block; margin: 0 auto; max-width: 100%; box-sizing: border-box;}</style>
<meta name="robots" content="max-snippet:50, max-image-preview:large">
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="De Dagelijkse Standaard" />
<meta property="og:locale" content="nl" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="996" />
<meta property="og:image:height" content="174" />
<meta property="og:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/Screen-Shot-2021-03-27-at-19.07.11.jpg?x51882" />
<meta property="og:title" content="D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217;" />
<meta property="og:url" content="https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/" />
<meta property="og:description" content="Jaren geleden was er een D66&#8217;er met principes die zowaar een flink aantal jaren in de Tweede Kamer zat. Zijn naam was Boris van der Ham. Deze man, die echt ergens voor stond, hield het op een gegeven moment voor gezien. Helaas. Ongetwijfeld vanwege een minder dan prettige werkrelatie met satan zelve, Alexander Pechtold. Maar &hellip;" />
<!-- /Open Graph Meta Data -->

	<link rel="shortcut icon" type="image/x-icon" href="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/05/favicon.png?x51882">
	<meta name="generator" content="Good News Child v2.3.3 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/www.dagelijksestandaard.nl","ajax_url":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php"};
		</script>
	    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:app_id" content="135095009889208"/>
<meta property="og:url" content="https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/"/>
<meta property="og:title" content="D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217;"/>
<meta property="og:site_name" content="De Dagelijkse Standaard"/>
<meta property="og:description" content="Jaren geleden was er een D66&#039;er met principes die zowaar een flink aantal jaren in de Tweede Kamer zat. Zijn naam was Boris van der Ham. Deze man, die echt erge"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/images/logo.png?x51882"/>
<meta property="og:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/Screen-Shot-2021-03-27-at-19.07.11-800x438.jpg?x51882"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:updated_time" content="1616865509" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217;"/>
<meta name="twitter:description" content="Jaren geleden was er een D66&#039;er met principes die zowaar een flink aantal jaren in de Tweede Kamer zat. Zijn naam was Boris van der Ham. Deze man, die echt erge"/>
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/images/logo.png?x51882"/>
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/Screen-Shot-2021-03-27-at-19.07.11-800x438.jpg?x51882"/>
<meta property="article:section" content="Politiek" />
<meta property="article:published_time" content="1616866206" />
<meta property="article:modified_time" content="1616865509" />
<!-- End XT SocialShare Twitter Cards Metas -->

<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Verdana'; font-style: normal; font-weight: 400; }
h1 { color: #000000; font-family: 'Oswald'; font-style: normal; font-weight: 400; }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		
		<!--		<div id="fb-root"></div> -->

		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.6&appId=844481295622482";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
<div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/27525/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

</div><script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/dagelijksestandaard.js"></script>

    <!-- v3 -->

<script>window.ndmtag = window.ndmtag || {};window.ndmtag.cmd = window.ndmtag.cmd || [];</script>
<script src="https://oneline.nextday.media/static/tags/5f7c49efecef613a4f8d0b8d.js"></script>

    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12752100,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12752101,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12752102,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-970x250", {
                type: "appnexus",
                id: 12752103,
                size: [970,250],
                promoSizes: [[970,500],[728,90],[970,1000],[1800,1000],[1800,200]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-300x600", {
                type: "appnexus",
                id: 12752104,
                size: [300,600],
                promoSizes: [[300,250],[300,600]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-300x250", {
                type: "appnexus",
                id: 12752105,
                size: [300,250]
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-native", {
                type: "appnexus",
                id: 12752108,
                size: [250,250]
            });
        })
    </script>

    <!-- Ron het Lam: Thursday, January 03, 2019 3:05 PM -->
    <script type="text/javascript" src="https://tags.crwdcntrl.net/c/13649/cc.js?ns=_cc13649" id="LOTCC_13649"></script>
    <script type="text/javascript" language="javascript">_cc13649.bcp();</script>	

		
	</head>
	<body class="post-template-default single single-post postid-269459 single-format-standard layout-full wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

		

	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 135095009889208, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/nl_NL/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu right-off-canvas-menu">	

		<label class="push-menu-label">Hoofdmenu</label>
		
	<ul id="right-side-push-menu" class="off-canvas-list"><li id="menu-item-121498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li id="menu-item-121495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li id="menu-item-121496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li id="menu-item-152160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li id="menu-item-199084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li id="menu-item-249195" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="249195" data-objectid="249165"><a href="https://www.dagelijksestandaard.nl/coronashop/">WEBSHOP</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="100" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu right onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="fa fa-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="fa fa-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://www.dagelijksestandaard.nl/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Zoeken...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area has-logo">
			
			<li class="name">
						
				<a href="https://www.dagelijksestandaard.nl/" class="site-logo show-for-medium-up">
						
						
		  		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/05/dds_logo_2020.png?x51882" alt="De Dagelijkse Standaard">

					  		
			  	
		</a>
				
				
				<a href="https://www.dagelijksestandaard.nl/" class="site-logo show-for-small-only">
						
						
		  		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/05/dds_logo_2020.png?x51882" alt="De Dagelijkse Standaard">

					  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
									
			
<ul class="account-menu right">

		
				
			<li><a href="#" class="link already-registered-handle">Login</a></li>
		
						
				
		
		 
		
			<li><a href="#" class="button not-a-member-handle">Registreren</a></li>
			
						<li class="spacer"></li>
						
		
		
		
		
</ul>
						<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="249195" data-objectid="249165"><a href="https://www.dagelijksestandaard.nl/coronashop/">WEBSHOP</a></li>
</ul>



		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
					 

                        

						
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onunsticky">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://www.dagelijksestandaard.nl/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Zoeken...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="249195" data-objectid="249165"><a href="https://www.dagelijksestandaard.nl/coronashop/">WEBSHOP</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
<!-- AD 7 -->
                        <!-- header.php Ad Start -->
                        <!-- Ron het Lam: Thursday, November 01, 2018 4:27 PM -->

                        <div id="dagelijksestandaard.nl-ros-970x250" style="text-align: center;margin-top: 1em;">
                            <script>
                                if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                                    ndmtag.cmd.push(function() {
                                        ndmtag.display("dagelijksestandaard.nl-ros-970x250");
                                    })
                                }
                            </script>
                        </div>
                        
                        <!-- header.php Ad Einde -->


					</header>
					<!-- End Header -->

<div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1815853-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1815853-3');
</script></div>


										
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-269459 post type-post status-publish format-standard has-post-thumbnail hentry category-politiek tag-boris-van-der-ham tag-cda tag-d66 tag-mark-rutte tag-pieter-omtzigt" itemscope="" itemtype="http://schema.org/BlogPosting">
					
				<meta itemprop="mainEntityOfPage" content="https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/">

						
				<div class="row vc_row in-container">
										
<!-- BEGIN JS TAG - dagelijksestandaard.nl - Mobile - 300x250 - Top < - DO NOT MODIFY --><div id="dagelijksestandaard.nl-mobile-300x250-top">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-mobile-300x250-top");
                })
            }
        </script>
    </div>


					<div class="medium-8 column left">
		
						
<!--Single Article -->	

	<div class="row collapse">
		<div class="medium-12 column">

		</div>
	</div>
	
<article id="post-269459" data-postid="269459" data-guid="https://www.dagelijksestandaard.nl/?p=269459" data-permalink="https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/">
	
		<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header below-title has-inline-metas">

		
		
	<div class="meta row collapse in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217; 
				
			</h1>
			
						
							<div class="ysva_social ysva_footer">
				
<table border="0" cellpadding="0" cellspacing="0" width="100%">
    <tr>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_facebook" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/','name','width=600,height=400')">
		 <span class="icon fa fa-facebook xtss-transition"></span></a>
		</p></center>
	</td>
        <td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_twitter" style="color: white; text-decoration: none" href="#" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/&related=DDStandaard&text=D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217;&url=https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/','name','width=600,height=400')">
		 <span class="icon fa fa-twitter xtss-transition"></span></a>
		</p></center>
	</td>
		
        <td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_whatsapp" style="color: white; text-decoration: none" href="#" onclick="window.open('https://wa.me/?text=https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/ - D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217;')">
		 <span class="icon fa fa-whatsapp xtss-transition"></span></a>
		</p></center>
	</td>
		
		<td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">

		<center><p>
		<a class="ysva_share ysva_linkedin" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/&title=D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217;')">
		 <span class="icon fa fa-linkedin-square xtss-transition"></span></a>
		</p></center>
	</td>
		
		<td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
			
		<center><p>
		<a class="ysva_share ysva_telegram" style="color: white; text-decoration: none" href="#" onclick="window.open('https://t.me/share/url?url=https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/&text=D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217;')">
		 <span class="icon fa fa-telegram xtss-transition"></span></a>
		</p></center>
	</td>
		
		
    </tr>
</table>

				</div>		
			
							<div class="xt-post-featured-media"><div class="th fullwidth"><img width="1132" height="670" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201132%20670'%3E%3C/svg%3E" data-src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/Screen-Shot-2021-03-27-at-19.07.11-1132x670.jpg?x51882" class="wp-featured-image fullwidth wp-post-image lazy" alt="" loading="lazy" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/Screen-Shot-2021-03-27-at-19.07.11-270x180.jpg?x51882">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
		<div class="featured-image-metas"><span class="featured-image-description">Boris van der Ham bij Nieuwsuur.</span></div></div></div>				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap ">
										
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Door						<a href="https://www.dagelijksestandaard.nl/author/michael-van-der-galien/" itemprop="url">
							
				<span itemprop="name">Michael van der Galien</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.dagelijksestandaard.nl">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="http://jalta.link/wp-content/uploads/2015/09/site-logo4.png">
	        </div>
	        <meta itemprop="name" content="De Dagelijkse Standaard">
	        <meta itemprop="description" content="Commentaar en achtergronden bij het nieuws">
	    </div>
	    
									</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2021-03-27T18:30:06+01:00" itemprop="datePublished">27 maart 2021</time>
	    <meta itemprop="dateModified" content="2021-03-27T17:18:29+01:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small right">	
			<div class="b-padding-10 l-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="269459"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p><strong>Jaren geleden was er een D66&#8217;er met principes die zowaar een flink aantal jaren in de Tweede Kamer zat. Zijn naam was Boris van der Ham. Deze man, die echt ergens voor stond, hield het op een gegeven moment voor gezien. Helaas. Ongetwijfeld vanwege een minder dan prettige werkrelatie met satan zelve, Alexander Pechtold.</strong></p>
<p>Maar de laatste tijd hoor je toch steeds wat vaker mensen opmerkingen maken over dat Van der Ham mogelijk een comeback maakt in de politiek. Of dat klopt? Ik heb geen idee. Hij is schrijver, zanger, acteur, en zit ook nog eens in het bestuur van verschillende organisaties. Maar als er in Nederland één goede D66&#8217;er over is, dan is het Boris van der Ham.</p>
<p>In Nieuwsuur bewijst Van der Ham dat zelf ook maar weer eens. Want desgevraagd maakt hij heel duidelijk wat hij van Omtzigt-Gate, en dan met name van Mark Ruttes bewering dat niemand tekst en uitleg zou gaan geven over de &#8220;positie Omtzigt, functie elders&#8221; notitie.</p>
<div class="xt-oembed">
<div class="-wrap flex- widescreen format-">
<blockquote class="twitter-tweet" data-width="220" data-dnt="true">
<p lang="nl" dir="ltr">Niet de regering is de baas in dit land, niet de koning, maar de gekozen Tweede Kamer. Terecht dat de fractievoorzitters dit niet pikken en de oud-verkenners ter verantwoording roepen. <a href="https://twitter.com/Nieuwsuur?ref_src=twsrc%5Etfw">@Nieuwsuur</a> <a href="https://t.co/PY2vFQWdXe">pic.twitter.com/PY2vFQWdXe</a></p><div class="wpInsert wpInsertInPostAd wpInsertMiddle" style="margin: 5px; padding: 0px;"><!-- START Next Day Media - VIDEOBLASTER - dagelijksestandaard -->
<div id="ndm_dagelijksestandaard_videoblaster"><script type="text/javascript">VIDEOBLASTER.showTag('ndm_dagelijksestandaard_videoblaster');</script></div>
<!-- END Next Day Media - VIDEOBLASTER - dagelijksestandaard --></div>
<p>&mdash; Boris van der Ham (@Borisham) <a href="https://twitter.com/Borisham/status/1375792357610774530?ref_src=twsrc%5Etfw">March 27, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
<p>&#8220;De premier sprak volledig voor zijn beurt. Niet het kabinet is de baas in het land, de koning is niet de baas in het land, er is maar één vertegenwoordigende macht in dit land dat echt de baas is, en dat is de Tweede Kamer,&#8221; aldus Van der Ham. &#8220;Dus het is heel goed dat vandaag [red.: gisteren] &#8211; en daar zagen we ook de voorbeelden van van de verschillende fractievoorzitters &#8211;  hebben gezegd, &#8216;dit pikken we niet. Ze moeten gewoon naar de Kamer komen. Wij zijn gekozen, namens de Nederlandse bevolking. Nog maar een week geleden. Wíj maken het uit&#8217;.&#8221;</p>
<p style="text-align: center;"><em><strong>Abonneer je gratis en voor niets op mijn <a href="https://t.me/michaelvdgalien" target="_blank" rel="noopener noreferrer">Telegram-kanaal.</a>.. en word lid van de fantastische <a href="https://mewe.com/p/dedagelijksestandaard3" target="_blank" rel="noopener noreferrer">DDS-Groep op Facebook-alternatief MeWe</a>!</strong></em></p>
<p>Het enige vervelende? In de Tweede Kamer zitten maar héél weinig mensen met de moed van een Pieter Omtzigt, laat staan met de moed van een man als Boris van der Ham &#8211; die zich overigens intern bij D66 wel degelijk heeft uitgesproken tegen wanbeleid van die partij, zoals bijvoorbeeld toen de nepdemocraten het <a href="https://amp.nos.nl/artikel/2234213-kritische-d66-ers-verzetten-zich-tegen-afschaffen-referendum.html" target="_blank" rel="noopener noreferrer"><strong>referendum afschaften</strong></a>. Hij heeft écht wel principes. Alleen, tja, dat geldt helaas niet voor 95% van de huidige lichting Kamerleden. Die doen alles voor hun zeteltje en zijn doodsbang voor Rutte.</p>
<div class="wpInsert wpInsertInPostAd wpInsertBelow" style="margin: 5px; padding: 0px;"><strong>Abonneer je gratis en voor niets op <a href="https://t.me/DeDagelijkseStandaard">het Telegram-kanaal van De Dagelijkse Standaard</a>, en word lid van <a href="https://www.facebook.com/groups/398034514816383/?ref=">onze spiksplinternieuwe Facebookgroep</a>!</strong>

<div data-spklw-widget="widget-587e23f80fcb8"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<div style="text-align: center;">
<a href="https://dds.backme.org/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20200'%3E%3C/svg%3E" data-src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/onderbanner-donaties.png?x51882" width="350" height="200"></a>
</div>
<br>
<a href="https://twitter.com/DDStandaard"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/twitterbutton3.png?x51882" align="left"></a><p> Waardeer jij de artikelen op <b><a href="https://www.dagelijksestandaard.nl" target="_blank">DagelijkseStandaard.nl</a></b>? Volg ons dan op <b><a href="https://twitter.com/DDStandaard">Twitter</a></b>!</p>

<!-- AD 8 -->
<!-- WP Insert - AD Below Post Content - Start -->
<!-- Ron het Lam: Thursday, November 01, 2018 6:05 PM -->
    <div id="dagelijksestandaard.nl-mobile-300x250-mid">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-mobile-300x250-mid");
                })
            }
        </script>
    </div>
<!-- WP Insert - AD Below Post Content - End -->
</div>	
			
		</div>
						
				<div class="ysva_social ysva_footer">
				
<table border="0" cellpadding="0" cellspacing="0" width="100%">
    <tr>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_facebook" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/','name','width=600,height=400')">
		 <span class="icon fa fa-facebook xtss-transition"></span></a>
		</p></center>
	</td>
        <td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_twitter" style="color: white; text-decoration: none" href="#" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/&related=DDStandaard&text=D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217;&url=https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/','name','width=600,height=400')">
		 <span class="icon fa fa-twitter xtss-transition"></span></a>
		</p></center>
	</td>
		
        <td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_whatsapp" style="color: white; text-decoration: none" href="#" onclick="window.open('https://wa.me/?text=https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/ - D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217;')">
		 <span class="icon fa fa-whatsapp xtss-transition"></span></a>
		</p></center>
	</td>
		
		<td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">

		<center><p>
		<a class="ysva_share ysva_linkedin" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/&title=D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217;')">
		 <span class="icon fa fa-linkedin-square xtss-transition"></span></a>
		</p></center>
	</td>
		
		<td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
			
		<center><p>
		<a class="ysva_share ysva_telegram" style="color: white; text-decoration: none" href="#" onclick="window.open('https://t.me/share/url?url=https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/&text=D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217;')">
		 <span class="icon fa fa-telegram xtss-transition"></span></a>
		</p></center>
	</td>
		
		
    </tr>
</table>

				</div>		

								
					<div class="xtss-below-post show-for-small">
					<div data-post="269459"  class="xt-social-share-insert"></div>					</div>
					
							

										
					
					<div class="article-categories"><h5>In dit artikel</h5> <ul><li class="articleSection category"><a href="https://www.dagelijksestandaard.nl/category/politiek/" rel="tag">Politiek</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/boris-van-der-ham/" rel="tag">Boris van der Ham</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/cda/" rel="tag">CDA</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/d66/" rel="tag">D66</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/mark-rutte/" rel="tag">Mark Rutte</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/pieter-omtzigt/" rel="tag">Pieter Omtzigt</a></li></ul></div>						
								
			<div data-spklw-widget="widget-59ba897b835d9"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
	
													 
<div class="about-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">

			
		<div class="author-avatar">
			<a href="https://www.dagelijksestandaard.nl/author/michael-van-der-galien/">
				<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/629ae4d2f8c0abf9b0be16d22e22b039?s=200&#038;d=blank&#038;r=g' data-srcset="https://secure.gravatar.com/avatar/629ae4d2f8c0abf9b0be16d22e22b039?s=400&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-200 photo lazy' height='200' width='200' loading='lazy'/>			</a>
		</div>
	
		
	<div class="author-meta">
	
				
			<span itemprop="name"><a class="author-name" itemprop="url" href="https://www.dagelijksestandaard.nl/author/michael-van-der-galien/">Michael van der Galien</a></span>
		
				
		<p class="author-bio" itemprop="description">Michael (of Mike) van der Galien is redacteur-uitgever van De Dagelijkse Standaard en freelance blogger/opinionado. Volg hem op Twitter: <a href="https://twitter.com/GalienMichaelNL">@GalienMichaelNL</a>. </p>
		<a class="toggle-more-less" data-target=".author-bio" data-less="Minder..." data-more="Meer..." href="#">Meer...</a>
	</div>

</div>
	
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

			
<hr>Wie op onze website reageert, gaat akkoord met ons <b><a href="https://www.dagelijksestandaard.nl/huisreglement-voor-reacties/" target="_blank">huisreglement</a></b>.
								
		
				<hr class="comments-top no-border">
				
		<div id="comments_269459">
		
				
						
									
					<div class="article-comments post-269459">
					
						
		  		
<div id="comments" class="comments-area comments-form-wrap" data-thankyou="Bedankt voor je reactie" data-thankyou-pending="Bedankt, je reactie is opgestuurd en zal spoedig worden beoordeeld">
		
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Reacties <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Je moet <a href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2021%2F03%2Fd66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer%2F">ingelogd zijn</a> om te kunnen reageren.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Login met:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.dagelijksestandaard.nl/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2021%2F03%2Fd66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img class="lazy" alt="Twitter" title="Connect with Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png?x51882" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
		
	
				<h3 class="comments-title">
			1 reactie</h3>
	

			<ol class="commentlist">
					<li class="comment byuser comment-author-heinrich even thread-even depth-1" id="comment-1439331">
	
				<div id="div-comment-1439331" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/c0790c7e8b96a8c24ff2e678f3d4bd43?s=60&#038;d=blank&#038;r=g' data-srcset="https://secure.gravatar.com/avatar/c0790c7e8b96a8c24ff2e678f3d4bd43?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo lazy' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/heinrich/">Heinrich</a></span>
						<time datetime="2021-03-27T18:38:05+01:00">23 seconden geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2021%2F03%2Fd66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Het arrogante kartel &#8216;Rutte4&#8243; dacht dat de buit binnen was, maar ze hebben niet gerekend op de interne ontevredenheid binnen de VVD en &#8216;rechtse&#8217; partijen!<br />
Kunnen ze zelf eens kennismaken met de democratie, maar nu uitgelegd in hun nadeel!</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
			</ol><!-- .comment-list -->
		
	
		
		
	

</div>	
					</div>
					
								
							
		</div>
			
				
		

							

            <!-- AD 6 -->
            <!-- post-full.php Ad Start -->
            <!-- Ron het Lam: Thursday, November 01, 2018 4:17 PM -->

            <div id="dagelijksestandaard.nl-mobile-300x250-low">
                <script>
                    if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
                        ndmtag.cmd.push(function() {
                            ndmtag.display("dagelijksestandaard.nl-mobile-300x250-low");
                        })
                    }
                </script>
            </div>

            <!-- post-full.php Ad Einde -->

			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="50" data-margin_bottom="50"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right content__side widget-area widget-area--blog-sidebar">
		<aside id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- AD 4+5 -->
<!-- Widgets - Enhanced Text - Start -->
<!-- Ron het Lam: Thursday, November 01, 2018 4:07 PM -->

<div id="dagelijksestandaard.nl-ros-300x600">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-ros-300x600");
                })
            }
        </script>
    </div>

<hr>

<div data-spklw-widget="widget-59ba899723dfc"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<hr>

<div style="text-align: center;">
<a href="https://dds.backme.org/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20200'%3E%3C/svg%3E" data-src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/zijbanner-donaties.png?x51882" width="350" height="200"></a>
</div>

<hr>

<!-- Ron het Lam: Thursday, November 01, 2018 4:07 PM -->
    <div id="dagelijksestandaard.nl-ros-300x250">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-ros-300x250");
                })
            }
        </script>
    </div>

<hr>

<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/ddsnieuwsbrief.jpg?x51882" alt="" />

<form onsubmit="return checkcommperm() && checkcommemail()" action="https://dagelijksestandaard.us2.list-manage.com/subscribe/post?u=b7ab3a44bdcbff7519f20bac0&amp;id=ec416e99c9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
    <div class="mc-field-group">e-mail:
        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
    </div>
        <input type="hidden" value="onbekend" name="FNAME" class="required" id="mce-FNAME">
    <div class="mc-field-group input-group">
        <input id="commpermja" type="checkbox" value="Ja" name="ADVER" />&nbsp;Ja, ik ga ermee akkoord dat Dagelijkse Standaard mij incidenteel commerci&euml;le emails stuurt.
    </div>
    <div id="mce-responses" class="clear">
        <div class="response" id="mce-error-response"></div>
        <div class="response" id="mce-success-response"></div>
    </div>
    <input type="submit" value="Abonneer" name="subscribe" id="mc-embedded-subscribe" class="button">
</form>

<!-- Widgets - Enhanced Text - Einde -->
</div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Recente reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Heinrich</span> op <a href="https://www.dagelijksestandaard.nl/2021/03/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer/#comment-1439331">D66-rebel Boris van der Ham gaat los op Omtzigt-Gate: &#8216;Niet het kabinet is de baas in dit land, maar de gekozen Tweede Kamer!&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Heinrich</span> op <a href="https://www.dagelijksestandaard.nl/2021/03/frans-weisglas-vvd-als-het-wantrouwen-volgende-week-niet-uit-de-lucht-is-is-er-maar-een-optie-nieuwe-verkiezingen/#comment-1439330">Frans Weisglas (VVD): &#8216;Als het wantrouwen volgende week niet uit de lucht is, is er maar één optie: nieuwe verkiezingen&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Edjan</span> op <a href="https://www.dagelijksestandaard.nl/2021/03/sylvana-simons-woest-dat-sint-maarten-geen-coronageld-krijgt-van-nederland-koloniale-reactie/#comment-1439329">Sylvana Simons woest dat Sint-Maarten geen coronageld krijgt van Nederland: &#8216;Koloniale reactie!&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Morgan4321</span> op <a href="https://www.dagelijksestandaard.nl/2021/03/marianne-zwagerman-maakt-zich-zorgen-om-pieter-omtzigt-ik-hoop-dat-hij-zijn-remmen-regelmatig-laat-checken/#comment-1439328">Marianne Zwagerman maakt zich zorgen om Pieter Omtzigt: &#8216;Ik hoop dat hij zijn remmen regelmatig laat checken&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">LifeBuddy</span> op <a href="https://www.dagelijksestandaard.nl/2021/03/frans-weisglas-vvd-als-het-wantrouwen-volgende-week-niet-uit-de-lucht-is-is-er-maar-een-optie-nieuwe-verkiezingen/#comment-1439326">Frans Weisglas (VVD): &#8216;Als het wantrouwen volgende week niet uit de lucht is, is er maar één optie: nieuwe verkiezingen&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">RvdBe</span> op <a href="https://www.dagelijksestandaard.nl/2021/03/marianne-zwagerman-maakt-zich-zorgen-om-pieter-omtzigt-ik-hoop-dat-hij-zijn-remmen-regelmatig-laat-checken/#comment-1439325">Marianne Zwagerman maakt zich zorgen om Pieter Omtzigt: &#8216;Ik hoop dat hij zijn remmen regelmatig laat checken&#8217;</a></li></ul></aside><aside id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="text-align: center;">
<a href="https://winkel.forumvoordemocratie.nl/products/pre-order-de-ravage-van-10-jaar-rutte-thierry-baudet-en-paul-frentrop" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20206'%3E%3C/svg%3E" data-src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/11/PROMO-DDS.jpg?x51882" width="300" height="206"></a>
</div>

<hr></div></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://www.dagelijksestandaard.nl/2021/03/frans-weisglas-vvd-als-het-wantrouwen-volgende-week-niet-uit-de-lucht-is-is-er-maar-een-optie-nieuwe-verkiezingen/"><span class="thumb"><span class=""></span><img width="165" height="110" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20165%20110'%3E%3C/svg%3E" data-src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/640px-Flickr_-_Sebastiaan_ter_Burg_-_Ed_van_Thijn_en_Frans_Weisglas-165x110.jpeg?x51882" class="attachment-xt-small size-xt-small wp-post-image lazy" alt="" loading="lazy" data-srcset="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/640px-Flickr_-_Sebastiaan_ter_Burg_-_Ed_van_Thijn_en_Frans_Weisglas-165x110.jpeg?x51882 165w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/640px-Flickr_-_Sebastiaan_ter_Burg_-_Ed_van_Thijn_en_Frans_Weisglas-400x267.jpeg?x51882 400w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/640px-Flickr_-_Sebastiaan_ter_Burg_-_Ed_van_Thijn_en_Frans_Weisglas-270x180.jpeg?x51882 270w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/640px-Flickr_-_Sebastiaan_ter_Burg_-_Ed_van_Thijn_en_Frans_Weisglas-480x320.jpeg?x51882 480w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/640px-Flickr_-_Sebastiaan_ter_Burg_-_Ed_van_Thijn_en_Frans_Weisglas.jpeg?x51882 640w" data-sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Frans Weisglas (VVD): 'Als het wantrouwen volgende week niet uit de lucht is, is er maar één optie: nieuwe verkiezingen'</span></a>
				<div class="nav-label">Vorige</div>
			</div>				
 <div id="dagelijksestandaard.nl-ros-native">	
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
												
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Terug naar boven</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p>© De Dagelijkse Standaard. <a href="http://www.dagelijksestandaard.nl/huisreglement-voor-reacties/" target="_blank">Huisreglement</a> - <a href="https://www.dagelijksestandaard.nl/over/" target="_blank">Over ons</a> - <a href="http://www.dagelijksestandaard.nl/contact/" target="_blank">Contact</a></p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
		<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Registreren" data-security="ce087f26ad" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Inloggen" data-security="86eec76383" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?x51882&amp;ver=5.5' id='xt_likes_js-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js?x51882' id='xt-jquery-inview-js'></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?x51882&amp;ver=1.0.0' id='xt-socialshare-scripts-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/core.min.js?x51882&amp;ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/widget.min.js?x51882&amp;ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/mouse.min.js?x51882&amp;ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/resizable.min.js?x51882&amp;ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/draggable.min.js?x51882&amp;ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/button.min.js?x51882&amp;ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/position.min.js?x51882&amp;ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/dialog.min.js?x51882&amp;ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php","redirect":"\/2021\/03\/d66-rebel-boris-van-der-ham-gaat-los-op-omtzigt-gate-niet-het-kabinet-is-de-baas-in-dit-land-maar-de-gekozen-tweede-kamer\/","dialog_width":"300","match_error":"Wachtwoorden komen niet overeen","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.dagelijksestandaard.nl\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl&_wpnonce=f94c18daed","logout_text":"Uitloggen","close_text":"Sluiten"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?x51882&amp;ver=5.5' id='ajax-login-register-script-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?x51882&amp;ver=5.5' id='ajax-login-register-login-script-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?x51882&amp;ver=5.5' id='ajax-login-register-register-script-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/oembed-instagram/oembed-instagram.js?x51882&amp;ver=1.5.1' id='oembed-instagram-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/comment-reply.min.js?x51882&amp;ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js?x51882&amp;ver=1.0' id='waypoints-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js?x51882' id='xt-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js?x51882' id='xt-jquery-autotype-js'></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","left_sidebar_mobile_first":"","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-double-bounce\">\n\t\t\t        <div class=\"sk-child sk-double-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-double-bounce2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/js/all.min.js?x51882&amp;ver=1.0' id='xt-theme-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/wp-embed.min.js?x51882&amp;ver=5.5' id='wp-embed-js'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-131097"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><p><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/ddsnieuwsbrief.jpg?x51882" alt="" /></p>
<form id="mc-embedded-subscribe-form" class="validate" action="https://dagelijksestandaard.us2.list-manage.com/subscribe/post?u=b7ab3a44bdcbff7519f20bac0&amp;id=ec416e99c9" method="post" name="mc-embedded-subscribe-form" target="_blank">
<div class="mc-field-group">e-mail:<br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<p><input id="mce-FNAME" class="required" name="FNAME" type="hidden" value="onbekend" /></p>
<div class="mc-field-group input-group"><input id="commpermja" name="ADVER" type="checkbox" value="Ja" /> </div>
<div>Ja, ik ga ermee akkoord dat Dagelijkse Standaard mij incidenteel commerciële emails stuurt.</div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response"></div>
<div id="mce-success-response" class="response"></div>
</div>
<p><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Abonneer" /></p>
</form>
</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->


<!-- Default Statcounter code for Dagelijkse Standaard
https://dagelijksestandaard.nl -->
<script type="text/javascript">
var sc_project=12480114; 
var sc_invisible=1; 
var sc_security="31b9ba6c"; 
var sc_https=1; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="https://statcounter.com/" target="_blank"><img class="statcounter lazy"
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://c.statcounter.com/12480114/0/31b9ba6c/1/" alt="Web
Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->

	<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x51882"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object caching 69/83 objecten gebruiken redis
Paginacaching met disk: enhanced 
Bezorg netwerk inhoud via cdn-04.dagelijksestandaard.nl
Lazy-loading

Served from: www.dagelijksestandaard.nl @ 2021-03-27 18:38:28 by W3 Total Cache
-->