<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox"  prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<link rel="author" href="https://plus.google.com/106404212322025235145/posts/about">
		<link rel="publisher" href="https://plus.google.com/106404212322025235145/posts/about">
		
		<!--||  JM Twitter Cards by Julien Maury 11.1.4  ||-->
<meta name="twitter:card" content="summary_large_image">
<!-- [(-_-)@ creator: Missing critical option ! @(-_-)] -->
<meta name="twitter:site" content="@DDStandaard">
<meta name="twitter:title" content="Column Frits Bosch: JA21 worstelt om salonfähig te zijn">
<meta name="twitter:description" content="“We zijn geen club met allerlei waanideeën” meldt Joost Eerdmans in het gelijknamige NRC artikel 19-22. Wat ‘waanideeën zijn? Dat zijn de ideeën van PVV en Forum voor Democratie volgens Eerdm">
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/04/eerdmans.jpg?x24812">
<!--||  /JM Twitter Cards by Julien Maury 11.1.4  ||-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Column Frits Bosch: JA21 worstelt om salonfähig te zijn - De Dagelijkse Standaard</title>
	<meta name="description" content="In een nieuwe column schrijft Frits Bosch kritisch over de pogingen van JA21 om salonfähig te zijn, het lukt ze nog niet." />
	<link rel="canonical" href="https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Column Frits Bosch: JA21 worstelt om salonfähig te zijn - De Dagelijkse Standaard" />
	<meta property="og:description" content="In een nieuwe column schrijft Frits Bosch kritisch over de pogingen van JA21 om salonfähig te zijn, het lukt ze nog niet." />
	<meta property="og:url" content="https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/" />
	<meta property="og:site_name" content="De Dagelijkse Standaard" />
	<meta property="article:publisher" content="https://www.facebook.com/DDSDagelijkseStandaard/" />
	<meta property="article:published_time" content="2022-02-20T10:30:10+00:00" />
	<meta property="article:modified_time" content="2022-02-20T09:04:11+00:00" />
	<meta property="og:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/04/eerdmans.jpg?x24812" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="433" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Frits Bosch" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Feed" href="https://www.dagelijksestandaard.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Reactiesfeed" href="https://www.dagelijksestandaard.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Column Frits Bosch: JA21 worstelt om salonfähig te zijn Reactiesfeed" href="https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dagelijksestandaard.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-includes/css/dist/block-library/style.min.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?x24812&amp;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/public/assets/css/rs6.css?x24812&amp;ver=6.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wsl-widget-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/wordpress-social-login/assets/css/style.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-v4-shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css?ver=2.0.1' type='text/css' media='all' />
<style id='bfa-font-awesome-v4-shim-inline-css' type='text/css'>

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome') format('svg');
				unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
			}
		
</style>
<link rel='stylesheet' id='xt-icomoon-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/css/defaults.min.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>
.ysva_share.ysva_facebook {
    background-color: #3B5999; }
    .ysva_share.ysva_facebook:hover {
      background-color: #2e4983; }

.ysva_share.ysva_twitter {
    background-color: #4099FF; }
    .ysva_share.ysva_twitter:hover {
      background-color: #3885de; }

.ysva_share.ysva_whatsapp {
    background-color: #5cbe4a; }
    .ysva_share.ysva_whatsapp:hover {
      background-color: #34af23; }

.ysva_share.ysva_telegram {
    background-color: #179cde; }
    .ysva_share.ysva_telegram:hover {
      background-color: #127eb4; }

.ysva_share.ysva_linkedin {
    background-color: #1488bf; }
    .ysva_share.ysva_linkedin:hover {
      background-color: #0077b5; }

.ysva_social.ysva_footer .ysva_share {
  width: 100%;
  display: block;
  margin-top: 10px;
  margin-left: 0px !important;
  margin-right: 0px !important; 
  margin-bottom: 30px;
  padding: 25px !important;
  font-size: 20px !important; }
  
.theiaStickySidebar.before-sticky
{
  margin-top:0;
  -ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);
  filter:alpha(opacity=100);
  -moz-opacity:1;
  -khtml-opacity:1;
  opacity:1;
}

.theiaStickySidebar.before-sticky.is-sticky
{
  margin-top:0;
  -webkit-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -moz-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -ms-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -o-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);
  filter:alpha(opacity=100);
  -moz-opacity:1;
  -khtml-opacity:1;
  opacity:1;
}

.buttonreset{padding:0px
 0px 0px 0 !important}
 
 /* .sidebar.widget-area .widget, .vc_sidebar.widget-area .wpb_content_element { border-bottom: none; } */
 
 body.page-template-default div.sidebar aside#text-3 { border-bottom: none; margin-bottom: 15px; }
 body.single-post div.sidebar aside#text-6 { border-bottom: none; margin-bottom: 15px; }
</style>
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min-1.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min-2.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min-3.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews-child/style.css?x24812&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C700%2C400&#038;subset=latin&#038;ver=1633624117' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/profile-builder/assets/css/style-front-end.css?x24812&amp;ver=3.4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?x24812&amp;ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?x24812&amp;ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='dgd-scrollbox-plugin-js-extra'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"f5d287363f","debug":"","permalink":"https:\/\/www.dagelijksestandaard.nl\/2022\/02\/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn\/","title":"Column Frits Bosch: JA21 worstelt om salonf\u00e4hig te zijn","thumbnail":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/uploads\/2021\/04\/eerdmans.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"20","delaytime":"0","element":""},"vpos":"bottom","hpos":"center","cookieLifetime":"1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"0","lightbox":{"color":"#000000","opacity":"0.7"},"theme":"default","widget_enabled":"1","height":"auto","width":"500","jsCss":{"padding":"10","margin":"10","backgroundColor":"#595a8c","boxShadow":"0px","borderColor":"#000000","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-131097","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?x24812&amp;ver=2.3' id='dgd-scrollbox-plugin-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?x24812&amp;ver=6.4.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/public/assets/js/rs6.min.js?x24812&amp;ver=6.4.6' id='revmin-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?x24812&amp;ver=1.4.2' id='xt-galleria-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?x24812&amp;ver=5.7.2' id='xt_news-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?x24812&amp;ver=5.7.2' id='xt-widget-conditional-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?x24812&amp;ver=5.7.2' id='xt-jquery-tweets-js'></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.dagelijksestandaard.nl\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?x24812&amp;ver=5.7.2' id='xt-widget-twitter-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.custom.js?x24812&amp;ver=5.7.2' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.dagelijksestandaard.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dagelijksestandaard.nl/wp-json/wp/v2/posts/298352" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dagelijksestandaard.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn-04.dagelijksestandaard.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.dagelijksestandaard.nl/?p=298352' />
<link rel="alternate" type="application/json+oembed" href="https://www.dagelijksestandaard.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F02%2Fcolumn-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dagelijksestandaard.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F02%2Fcolumn-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href='https://fonts.googleapis.com/css2?display=swap&family=Oswald' rel='stylesheet'><style type="text/css">.oembed-instagram{box-shadow: 1px 1px 3px #efefef;  background-color: #ffffff; border: 1px solid #f5f5f5; margin: 1em 5px; padding: 8px;}.oembed-instagram iframe{display: block; margin: 0 auto; max-width: 100%; box-sizing: border-box;}</style>
<meta name="robots" content="max-snippet:50, max-image-preview:large">
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="De Dagelijkse Standaard" />
<meta property="og:locale" content="nl" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="996" />
<meta property="og:image:height" content="174" />
<meta property="og:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/04/eerdmans.jpg?x24812" />
<meta property="og:title" content="Column Frits Bosch: JA21 worstelt om salonfähig te zijn" />
<meta property="og:url" content="https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/" />
<meta property="og:description" content="“We zijn geen club met allerlei waanideeën” meldt Joost Eerdmans in het gelijknamige NRC artikel 19-22. Wat ‘waanideeën zijn? Dat zijn de ideeën van PVV en Forum voor Democratie volgens Eerdmans. Links kan weer tevreden zijn: het is water en vuur tussen rechtse partijen. Het wordt nooit wat samen. Ik heb de drie fractievoorzitters gevraagd &hellip;" />
<!-- /Open Graph Meta Data -->

	<link rel="shortcut icon" type="image/x-icon" href="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/05/favicon.png?x24812">
	<meta name="generator" content="Good News Child v2.3.3 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/www.dagelijksestandaard.nl","ajax_url":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php"};
		</script>
	    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Column Frits Bosch: JA21 worstelt om salonfähig te zijn"/>
<meta name="twitter:description" content="“We zijn geen club met allerlei waanideeën” meldt Joost Eerdmans in het gelijknamige NRC artikel 19-22. Wat ‘waanideeën zijn? Dat zijn de ideeën van PV"/>
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/images/logo.png?x24812"/>
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/04/eerdmans.jpg?x24812"/>
<meta property="article:section" content="Politiek" />
<meta property="article:published_time" content="1645353010" />
<meta property="article:modified_time" content="1645351451" />
<!-- End XT SocialShare Twitter Cards Metas -->

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
	<style id="egf-frontend-styles" type="text/css">
		p {font-family: 'Verdana', sans-serif;font-style: normal;font-weight: 400;} h1 {color: #000000;font-family: 'Oswald', sans-serif;font-style: normal;font-weight: 400;} h2 {} h3 {} h4 {} h5 {} h6 {} 	</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		
		<!--		<div id="fb-root"></div> -->

		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.6&appId=844481295622482";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
<div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/27525/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<script src="https://emea.viadata.store/tag/load.js?sid=103854" defer  charset="UTF-8" ></script></div><script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/dagelijksestandaard.js"></script>

    <!-- v3 -->

<script>window.ndmtag = window.ndmtag || {};window.ndmtag.cmd = window.ndmtag.cmd || [];</script>
<script src="https://oneline.nextday.media/static/tags/5f7c49efecef613a4f8d0b8d.js"></script>

    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12752100,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12752101,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12752102,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-970x250", {
                type: "appnexus",
                id: 12752103,
                size: [970,250],
                promoSizes: [[970,500],[728,90],[970,1000],[1800,1000],[1800,200]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-300x600", {
                type: "appnexus",
                id: 12752104,
                size: [300,600],
                promoSizes: [[300,250],[300,600]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-300x250", {
                type: "appnexus",
                id: 12752105,
                size: [300,250]
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-native", {
                type: "appnexus",
                id: 12752108,
                size: [250,250]
            });
        })
    </script>

    <!-- Ron het Lam: Thursday, January 03, 2019 3:05 PM -->
    <script type="text/javascript" src="https://tags.crwdcntrl.net/c/13649/cc.js?ns=_cc13649" id="LOTCC_13649"></script>
    <script type="text/javascript" language="javascript">_cc13649.bcp();</script>	

		
	</head>
	<body class="post-template-default single single-post postid-298352 single-format-standard layout-full wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

		

	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 135095009889208, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/nl_NL/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu right-off-canvas-menu">	

		<label class="push-menu-label">Hoofdmenu</label>
		
	<ul id="right-side-push-menu" class="off-canvas-list"><li id="menu-item-121498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li id="menu-item-121495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li id="menu-item-121496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li id="menu-item-152160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li id="menu-item-199084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li id="menu-item-270454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-informatie menu-category-id-2568" data-itemid="270454" data-objectid="2568"><a href="https://www.dagelijksestandaard.nl/category/informatie/">Informatie</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="100" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu right onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="fa fa-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="fa fa-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://www.dagelijksestandaard.nl/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Zoeken...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area has-logo">
			
			<li class="name">
						
				<a href="https://www.dagelijksestandaard.nl/" class="site-logo show-for-medium-up">
						
						
		  		<img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/dds_logo_2020.png?x24812" alt="De Dagelijkse Standaard">

					  		
			  	
		</a>
				
				
				<a href="https://www.dagelijksestandaard.nl/" class="site-logo show-for-small-only">
						
						
		  		<img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/dds_logo_2020.png?x24812" alt="De Dagelijkse Standaard">

					  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
									
			
<ul class="account-menu right">

		
				
			<li><a href="#" class="link already-registered-handle">Login</a></li>
		
						
				
		
		 
		
			<li><a href="#" class="button not-a-member-handle">Registreren</a></li>
			
						<li class="spacer"></li>
						
		
		
		
		
</ul>
						<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-informatie menu-category-id-2568 menu-category-slug-informatie menu-category-id-2568" data-itemid="270454" data-objectid="2568"><a href="https://www.dagelijksestandaard.nl/category/informatie/">Informatie</a></li>
</ul>



		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
					 

                        

						
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onunsticky">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://www.dagelijksestandaard.nl/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Zoeken...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-informatie menu-category-id-2568 menu-category-slug-informatie menu-category-id-2568 menu-category-slug-informatie menu-category-id-2568" data-itemid="270454" data-objectid="2568"><a href="https://www.dagelijksestandaard.nl/category/informatie/">Informatie</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
<!-- AD 7 -->
                        <!-- header.php Ad Start -->
                        <!-- Ron het Lam: Thursday, November 01, 2018 4:27 PM -->

                        <div id="dagelijksestandaard.nl-ros-970x250" style="text-align: center;margin-top: 1em;">
                            <script>
                                if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                                    ndmtag.cmd.push(function() {
                                        ndmtag.display("dagelijksestandaard.nl-ros-970x250");
                                    })
                                }
                            </script>
                        </div>
                        
                        <!-- header.php Ad Einde -->


					</header>
					<!-- End Header -->

<div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1815853-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1815853-3');
</script></div>


										
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-298352 post type-post status-publish format-standard has-post-thumbnail hentry category-politiek tag-frits-bosch tag-ja21 tag-joost-eerdmans tag-thierry-baudet" itemscope="" itemtype="http://schema.org/BlogPosting">
					
				<meta itemprop="mainEntityOfPage" content="https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/">

						
				<div class="row vc_row in-container">
										
<!-- BEGIN JS TAG - dagelijksestandaard.nl - Mobile - 300x250 - Top < - DO NOT MODIFY --><div id="dagelijksestandaard.nl-mobile-300x250-top">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-mobile-300x250-top");
                })
            }
        </script>
    </div>


					<div class="medium-8 column left">
		
						
<!--Single Article -->	

	<div class="row collapse">
		<div class="medium-12 column">

		</div>
	</div>
	
<article id="post-298352" data-postid="298352" data-guid="https://www.dagelijksestandaard.nl/?p=298352" data-permalink="https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/">
	
		<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header below-title has-inline-metas">

		
		
	<div class="meta row collapse in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Column Frits Bosch: JA21 worstelt om salonfähig te zijn 
				
			</h1>
			
						
							<div class="ysva_social ysva_footer">
				
<table border="0" cellpadding="0" cellspacing="0" width="100%">
    <tr>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_facebook" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/','name','width=600,height=400')">
		 <span class="icon fa fa-facebook xtss-transition"></span></a>
		</p></center>
	</td>
        <td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_twitter" style="color: white; text-decoration: none" href="#" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/&related=DDStandaard&text=Column Frits Bosch: JA21 worstelt om salonfähig te zijn&url=https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/','name','width=600,height=400')">
		 <span class="icon fa fa-twitter xtss-transition"></span></a>
		</p></center>
	</td>
		
        <td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_whatsapp" style="color: white; text-decoration: none" href="#" onclick="window.open('https://wa.me/?text=https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/ - Column Frits Bosch: JA21 worstelt om salonfähig te zijn')">
		 <span class="icon fa fa-whatsapp xtss-transition"></span></a>
		</p></center>
	</td>
		
		<td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">

		<center><p>
		<a class="ysva_share ysva_linkedin" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/&title=Column Frits Bosch: JA21 worstelt om salonfähig te zijn')">
		 <span class="icon fa fa-linkedin-square xtss-transition"></span></a>
		</p></center>
	</td>
		
		<td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
			
		<center><p>
		<a class="ysva_share ysva_telegram" style="color: white; text-decoration: none" href="#" onclick="window.open('https://t.me/share/url?url=https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/&text=Column Frits Bosch: JA21 worstelt om salonfähig te zijn')">
		 <span class="icon fa fa-telegram xtss-transition"></span></a>
		</p></center>
	</td>
		
		
    </tr>
</table>

				</div>		
			
							<div class="xt-post-featured-media"><div class="th fullwidth"><img width="1132" height="670" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/04/eerdmans-1132x670.jpg?x24812" class="wp-featured-image fullwidth wp-post-image" alt="" loading="lazy" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/04/eerdmans-270x180.jpg?x24812">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
		<div class="featured-image-metas"><span class="featured-image-description">Joost Eerdmans van JA21. Bron: Screenshot JA21 / Instagram.</span></div></div></div>				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap ">
										
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Door						<a href="https://www.dagelijksestandaard.nl/author/frits-bosch/" itemprop="url">
							
				<span itemprop="name">Frits Bosch</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.dagelijksestandaard.nl">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="http://jalta.link/wp-content/uploads/2015/09/site-logo4.png">
	        </div>
	        <meta itemprop="name" content="De Dagelijkse Standaard">
	        <meta itemprop="description" content="Commentaar en achtergronden bij het nieuws">
	    </div>
	    
									</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2022-02-20T11:30:10+01:00" itemprop="datePublished">20 februari 2022</time>
	    <meta itemprop="dateModified" content="2022-02-20T10:04:11+01:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small right">	
			<div class="b-padding-10 l-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="298352"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p class="p1"><strong>“We zijn geen club met allerlei waanideeën” meldt Joost Eerdmans in het gelijknamige NRC artikel 19-22. Wat ‘waanideeën zijn? Dat zijn de ideeën van PVV en Forum voor Democratie volgens Eerdmans.</strong></p>
<p class="p1">Links kan weer tevreden zijn: het is water en vuur tussen rechtse partijen. Het wordt nooit wat samen. Ik heb de drie fractievoorzitters gevraagd om eens gedrieën rond de tafel te gaan zitten. Geen antwoord. Eerdmans meldt dat hij bij de formatie een losse floddergesprek heeft gehad met Mark Rutte en Sigrid Kaag, maar hij heeft verder niets gehoord. Hij heeft dus twee keer zijn neus gestoten. Hoe anders verging het Prof Pim Fortuyn, zijn grote voorbeeld, maar wel van een geheel ander kaliber dan Joost Eerdmans. Eerdmans probeert salonfähig te zijn maar stuit af op de granieten muur van het Kartel. Probeer het eens met te vragen of je hun schoenen mag poetsen.</p>
<p class="p1">Links zegt “bruggen te willen slaan”, maar het zijn loze woorden. Zie hoe perfect Martin Bosma functioneert als Kamervoorzitter. Incorporeer rechtse partijen in de regering. Een breed zakenkabinet was veel beter geweest. En weg is dan het gezeur over “schofferen”. Bovendien zou de tevredenheid bij de bevolking tien keer groter zijn geweest. Dit kabinet is weerzinwekkend. Daar zijn vriend en vijand het wel over eens. Daarom: het Kartel mòet open!</p><div class="wpInsert wpInsertInPostAd wpInsertMiddle" style="margin: 5px; padding: 0px;"><!-- START Next Day Media - VIDEOBLASTER - dagelijksestandaard -->
<div id="ndm_dagelijksestandaard_videoblaster"><script type="text/javascript">VIDEOBLASTER.showTag('ndm_dagelijksestandaard_videoblaster');</script></div>
<!-- END Next Day Media - VIDEOBLASTER - dagelijksestandaard --></div>
<p class="p1">Wat nog meer valt op in dit interview? De helft gaat over dr Thierry Baudet, of hij antisemitisch en racistisch is. Nee dus. NRC is blijkbaar geobsedeerd door Baudet. Maar ze zijn niet de enigen. Baudet blijft intrigeren en verrassen.</p>
<p class="p1">Eerdmans merkt op “ik vind het echt niet kunnen dat minister Jetten zegt niets meer te willen horen over “haalbaar en betaalbaar” als het om klimaatplannen gaat”. Terecht dat Eerdmans dit zegt. De uitlating van Jetten geeft exact aan hoe links tegenwoordig in elkaar steekt: het doel heiligt de middelen op weg naar utopia. In dit geval Klimaatutopia. Jetten wil geen kennis nemen van data, feiten, informatie, want dat zou enkel afleiden van het doel. Oogkleppen op en gaan met die banaan!</p>
<p class="p1">JA21 lijkt de partij met de meeste opwaartse potentie op rechts. De partij kan best nog verder groeien door stemmen te kapen van de VVD. Mijn zegen hebben ze maar salonfähig zijn ze nog lang niet….</p>
<div class="wpInsert wpInsertInPostAd wpInsertBelow" style="margin: 5px; padding: 0px;"><strong>Abonneer je gratis en voor niets op <a href="https://t.me/DeDagelijkseStandaard">het Telegram-kanaal van De Dagelijkse Standaard</a>, en like <a href="https://www.facebook.com/DDSDagelijkseStandaard">onze spiksplinternieuwe Facebook-pagina</a>!</strong>

<div data-spklw-widget="widget-587e23f80fcb8"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<!-- AD 8 -->
<!-- WP Insert - AD Below Post Content - Start -->
<!-- Ron het Lam: Thursday, November 01, 2018 6:05 PM -->
    <div id="dagelijksestandaard.nl-mobile-300x250-mid">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-mobile-300x250-mid");
                })
            }
        </script>
    </div>
<!-- WP Insert - AD Below Post Content - End -->
</div>	
			
		</div>
						
				<div class="ysva_social ysva_footer">
				
<table border="0" cellpadding="0" cellspacing="0" width="100%">
    <tr>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_facebook" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/','name','width=600,height=400')">
		 <span class="icon fa fa-facebook xtss-transition"></span></a>
		</p></center>
	</td>
        <td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_twitter" style="color: white; text-decoration: none" href="#" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/&related=DDStandaard&text=Column Frits Bosch: JA21 worstelt om salonfähig te zijn&url=https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/','name','width=600,height=400')">
		 <span class="icon fa fa-twitter xtss-transition"></span></a>
		</p></center>
	</td>
		
        <td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_whatsapp" style="color: white; text-decoration: none" href="#" onclick="window.open('https://wa.me/?text=https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/ - Column Frits Bosch: JA21 worstelt om salonfähig te zijn')">
		 <span class="icon fa fa-whatsapp xtss-transition"></span></a>
		</p></center>
	</td>
		
		<td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">

		<center><p>
		<a class="ysva_share ysva_linkedin" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/&title=Column Frits Bosch: JA21 worstelt om salonfähig te zijn')">
		 <span class="icon fa fa-linkedin-square xtss-transition"></span></a>
		</p></center>
	</td>
		
		<td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
			
		<center><p>
		<a class="ysva_share ysva_telegram" style="color: white; text-decoration: none" href="#" onclick="window.open('https://t.me/share/url?url=https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/&text=Column Frits Bosch: JA21 worstelt om salonfähig te zijn')">
		 <span class="icon fa fa-telegram xtss-transition"></span></a>
		</p></center>
	</td>
		
		
    </tr>
</table>

				</div>		

								
					<div class="xtss-below-post show-for-small">
					<div data-post="298352"  class="xt-social-share-insert"></div>					</div>
					
							

										
					
					<div class="article-categories"><h5>In dit artikel</h5> <ul><li class="articleSection category"><a href="https://www.dagelijksestandaard.nl/category/politiek/" rel="tag">Politiek</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/frits-bosch/" rel="tag">Frits Bosch</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/ja21/" rel="tag">JA21</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/joost-eerdmans/" rel="tag">Joost Eerdmans</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/thierry-baudet/" rel="tag">Thierry Baudet</a></li></ul></div>						
								
			<div data-spklw-widget="widget-59ba897b835d9"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
	
													 
<div class="about-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">

			
		<div class="author-avatar">
			<a href="https://www.dagelijksestandaard.nl/author/frits-bosch/">
				<img alt='' src='https://secure.gravatar.com/avatar/f4ae398aa8eddf3acd448fa6d4789109?s=200&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/f4ae398aa8eddf3acd448fa6d4789109?s=400&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-200 photo' height='200' width='200' loading='lazy'/>			</a>
		</div>
	
		
	<div class="author-meta">
	
				
			<span itemprop="name"><a class="author-name" itemprop="url" href="https://www.dagelijksestandaard.nl/author/frits-bosch/">Frits Bosch</a></span>
		
				
		<p class="author-bio" itemprop="description">Frits Bosch heeft 40 jaar in het financiële bedrijfsleven gewerkt. Hij heeft vele financiële artikelen, gidsen en boeken geschreven.

De laatste jaren richt hij zich meer op geëngageerd schrijven met boeken als “Risico als obsessie”, “Dat is het risico”, “Wereld op een keerpunt” “Onbehagen bij de elite”, “Schaft ook Nederland zich af?” en “Feminisme op de werkvloer”. </p>
		<a class="toggle-more-less" data-target=".author-bio" data-less="Minder..." data-more="Meer..." href="#">Meer...</a>
	</div>

</div>
	
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

			
<hr>Wie op onze website reageert, gaat akkoord met ons <b><a href="https://www.dagelijksestandaard.nl/huisreglement-voor-reacties/" target="_blank">huisreglement</a></b>.
								
		
				<hr class="comments-top no-border">
				
		<div id="comments_298352">
		
				
						
									
					<div class="article-comments post-298352">
					
						
		  		
<div id="comments" class="comments-area comments-form-wrap" data-thankyou="Bedankt voor je reactie" data-thankyou-pending="Bedankt, je reactie is opgestuurd en zal spoedig worden beoordeeld">
		
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Reacties <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Je moet <a href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F02%2Fcolumn-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn%2F">ingelogd zijn</a> om te kunnen reageren.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Login met:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.dagelijksestandaard.nl/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F02%2Fcolumn-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter" role="button">
			<img alt="Twitter" src="https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png?x24812" aria-hidden="true" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
		
	
				<h3 class="comments-title">
			24 reacties</h3>
	

			<ol class="commentlist">
					<li class="comment byuser comment-author-jorgen-hofmeester even thread-even depth-1 parent" id="comment-1563914">
	
				<div id="div-comment-1563914" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/jorgen-hofmeester/">Jorgen Hofmeester</a></span>
						<time datetime="2022-02-20T11:36:59+01:00">1 uur geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F02%2Fcolumn-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>&#8220;In dit geval Klimaatutopia. Jetten wil geen kennis nemen van data, feiten, informatie, want dat zou enkel afleiden van het doel.&#8221;</p>
<p>Mensen die geen kennis willen nemen van data, feiten en informatie ontkennen de klimaatproblematiek. Frits Bosch denkt dat we de opwarming van de aarde alleen mogen bestrijden als dat &#8216;haalbaar en betaalbaar&#8217; is. Dit soort dromers kunnen niet serieus worden genomen.</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-marcoweer odd alt depth-2 parent" id="comment-1563915">
	
				<div id="div-comment-1563915" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/marcoweer/">Marcoweer</a></span>
						<time datetime="2022-02-20T11:44:58+01:00">1 uur geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F02%2Fcolumn-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Mensen die denken dat klimaatverandering tegen te gaan is met onbetaalbaar veel geld. Geld wat door absurd hoge belastingen en energieprijzen door de hardwerkende burgers op gehoest moet worden. Geld wat uiteindelijk terecht komt bij corrupte ambtenaren ,politici en het grootste deel bij de multinationals die tevens de grootste vervuilers zijn.Geld wat voor meer armoede gaat zorgen en wat u zo verschrikkelijk vind nog grotere vermogens  verschillen.Hopelijk worden dit soort dromers niet langer meer serieus genomen.</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-jorgen-hofmeester even depth-3 parent" id="comment-1563918">
	
				<div id="div-comment-1563918" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/jorgen-hofmeester/">Jorgen Hofmeester</a></span>
						<time datetime="2022-02-20T11:48:09+01:00">1 uur geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F02%2Fcolumn-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>&#8220;Mensen die denken dat klimaatverandering tegen te gaan is met onbetaalbaar veel geld.&#8221;</p>
<p>Weet je wat echt onbetaalbaar is, Marco? Dat zijn de gevolgen van de klimaatverandering.<br />
Mensen die de catastrofale gevolgen van de klimaatverandering blijven ontkennen plaatsen zich buiten elke redelijke discussie.</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-marcoweer odd alt depth-4 parent" id="comment-1563923">
	
				<div id="div-comment-1563923" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/marcoweer/">Marcoweer</a></span>
						<time datetime="2022-02-20T11:54:33+01:00">1 uur geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F02%2Fcolumn-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Mensen die de catastrofale gevolgen van klimaatverandering denken op te lossen met veel geld wat voor het grootste deel op de verkeerde plaatsen terecht komt plaatsen zich buiten elke redelijke discussie.</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-jorgen-hofmeester even depth-5" id="comment-1563930">
	
				<div id="div-comment-1563930" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/jorgen-hofmeester/">Jorgen Hofmeester</a></span>
						<time datetime="2022-02-20T12:01:34+01:00">57 minuten geleden</time>
						
														
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Het is inderdaad aan te bevelen de investeringen voor het klimaat op de goede plaatsen te laten landen.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-marcoweer odd alt depth-5" id="comment-1563945">
	
				<div id="div-comment-1563945" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/marcoweer/">Marcoweer</a></span>
						<time datetime="2022-02-20T12:19:47+01:00">39 minuten geleden</time>
						
														
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Daar zijn we het eens. Laten we hopen dat u met de goede plaatsen ook armoedebestrijding en ratingverlaging bedoeld maar ik vrees het ergste.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-marcoweer even depth-5" id="comment-1563946">
	
				<div id="div-comment-1563946" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/marcoweer/">Marcoweer</a></span>
						<time datetime="2022-02-20T12:21:02+01:00">37 minuten geleden</time>
						
														
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Ratingverlaging moet belastingverlaging zijn maar dat begreep u vast wel.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-jorgen-hofmeester odd alt thread-odd thread-alt depth-1 parent" id="comment-1563916">
	
				<div id="div-comment-1563916" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/jorgen-hofmeester/">Jorgen Hofmeester</a></span>
						<time datetime="2022-02-20T11:46:23+01:00">1 uur geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F02%2Fcolumn-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>&#8220;Links zegt “bruggen te willen slaan”, maar het zijn loze woorden. Zie hoe perfect Martin Bosma functioneert als Kamervoorzitter. Incorporeer rechtse partijen in de regering. Een breed zakenkabinet was veel beter geweest. En weg is dan het gezeur over “schofferen”. Bovendien zou de tevredenheid bij de bevolking tien keer groter zijn geweest. Dit kabinet is weerzinwekkend.&#8221;</p>
<p>Wat een warrig gebabbel.</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-marcoweer even depth-2 parent" id="comment-1563921">
	
				<div id="div-comment-1563921" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/marcoweer/">Marcoweer</a></span>
						<time datetime="2022-02-20T11:51:19+01:00">1 uur geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F02%2Fcolumn-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>U kunt toch niet zeggen dat Martin Bosman een vele malen betere voorzitter is dan wat er nu zit. De debatten waren een stuk aangenamer met soms wat humor en een gemoedelijke sfeer. Het zou zowaar leuk worden om het te volgen en de belangstelling voor de politiek een stuk verhogen. Daar kunt u toch zelfs niet tegen zijn?</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-jorgen-hofmeester odd alt depth-3 parent" id="comment-1563928">
	
				<div id="div-comment-1563928" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/jorgen-hofmeester/">Jorgen Hofmeester</a></span>
						<time datetime="2022-02-20T12:00:23+01:00">58 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F02%2Fcolumn-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Ik gaf al eerder aan dat Bosma een goede voorzitter is en de pubers van het FvD luisteren wat beter naar hem omdat hij uit dezelfde rechtse roedel komt. </p>
<p>Bosma is echter lid van een extremistische partij en daarom niet zo&#8217;n goed idee als Voorzitter van de Tweede Kamer.</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-marcoweer even depth-4 parent" id="comment-1563932">
	
				<div id="div-comment-1563932" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/marcoweer/">Marcoweer</a></span>
						<time datetime="2022-02-20T12:05:36+01:00">53 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F02%2Fcolumn-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Als voorzitter staat hij los van de partijen. Hij heeft al vaak genoeg aangetoond dit prima te kunnen. U diskwalificeert hem niet om zijn prestaties maar op afkomst. Had ik niet van u verwacht.</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-nikita odd alt depth-5" id="comment-1563944">
	
				<div id="div-comment-1563944" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/b297037f53252ca63e45fec71bbf4381?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/b297037f53252ca63e45fec71bbf4381?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/nikita/">Nikita</a></span>
						<time datetime="2022-02-20T12:19:31+01:00">39 minuten geleden</time>
						
														
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>DAN WEET JE NU WAAR JE VOORAL NIET MEE MOET DISCUSEREN . DE AUTIST LEVERTDTDT ALLEEN MAAR</p>
<p>FAKENEWS<br />
FAKENEWS</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-jorgen-hofmeester even depth-5" id="comment-1563947">
	
				<div id="div-comment-1563947" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/jorgen-hofmeester/">Jorgen Hofmeester</a></span>
						<time datetime="2022-02-20T12:21:49+01:00">37 minuten geleden</time>
						
														
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Ja, het is niet verstandig een Kamerlid van een kleine extremistische partij voorzitter te maken. Dat likt me niet bevorderlijk voor het draagvlak en het inhoudelijke gezag in de Kamer.<br />
Dat laat onverlet dat de man persoonlijk zeer competent lijkt te zijn voor het voorzitterschap.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-jorgen-hofmeester odd alt depth-5" id="comment-1563948">
	
				<div id="div-comment-1563948" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/jorgen-hofmeester/">Jorgen Hofmeester</a></span>
						<time datetime="2022-02-20T12:24:25+01:00">34 minuten geleden</time>
						
														
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>DISCUSSIËREN</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-marcoweer even depth-5" id="comment-1563950">
	
				<div id="div-comment-1563950" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/marcoweer/">Marcoweer</a></span>
						<time datetime="2022-02-20T12:26:08+01:00">32 minuten geleden</time>
						
														
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Vooralsnog lijkt hij de beste vervanger voor Khadija Arib. Zou mooi zijn hem tot er iemand is die ook u gunstig stemt die funktie te geven en de onbekwame Vera van de extremisten partij D66 een funktie elders te laten bekleden.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-jorgen-hofmeester odd alt depth-5" id="comment-1563952">
	
				<div id="div-comment-1563952" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/jorgen-hofmeester/">Jorgen Hofmeester</a></span>
						<time datetime="2022-02-20T12:29:47+01:00">29 minuten geleden</time>
						
														
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>&#8220;de extremisten partij D66&#8221;</p>
<p>Sorry, Marco, we beginnen elkaar inhoudelijk uit het oog te verliezen</p>
<p>Mooie zondag verder.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-marcoweer even depth-5" id="comment-1563955">
	
				<div id="div-comment-1563955" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/marcoweer/">Marcoweer</a></span>
						<time datetime="2022-02-20T12:36:22+01:00">22 minuten geleden</time>
						
														
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>U ook een mooie zondag.Hopelijk heeft u tot partijen extreem werden genoemd net zo genoten van de discussie als ik deed.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-harry-haller2 odd alt depth-5" id="comment-1563960">
	
				<div id="div-comment-1563960" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/0090023537ff05f98d8eeb16d8bacf08?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/0090023537ff05f98d8eeb16d8bacf08?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/harry-haller2/">Harry Haller2</a></span>
						<time datetime="2022-02-20T12:46:05+01:00">12 minuten geleden</time>
						
														
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Marcoweer, het is leuk om te zien dat jij zowel inhoudelijk als debattechnisch, Hofmeester verre de baas bent. Mooi!</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-jorgen-hofmeester even depth-5" id="comment-1563963">
	
				<div id="div-comment-1563963" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/0b9b8e0a8d228ade59e44906bdb27401?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/jorgen-hofmeester/">Jorgen Hofmeester</a></span>
						<time datetime="2022-02-20T12:51:20+01:00">7 minuten geleden</time>
						
														
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>😃</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-marcoweer odd alt depth-5" id="comment-1563964">
	
				<div id="div-comment-1563964" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/cba1039feea66c2e207977f29dd3bda1?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/marcoweer/">Marcoweer</a></span>
						<time datetime="2022-02-20T12:53:25+01:00">5 minuten geleden</time>
						
														
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Ach meneer Haller op zich is onder  het mom  &#8220;elkaar inhoudelijk uit het oog te verliezen&#8221;,het hazenpad kiezen best een goede tactiek gezichtsverlies te beperken. Dat hij dit meerdere malen heeft gedaan bij waarschijnlijk de meest simpele,opleidingskosten boerenl#l  die soms reageerd op deze site is wel heel erg lachwekkend.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-harry-haller2 even depth-5" id="comment-1563967">
	
				<div id="div-comment-1563967" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/0090023537ff05f98d8eeb16d8bacf08?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/0090023537ff05f98d8eeb16d8bacf08?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/harry-haller2/">Harry Haller2</a></span>
						<time datetime="2022-02-20T12:58:17+01:00">11 seconden geleden</time>
						
														
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Marcoweer, je dreef Hofmeester met argumenten de hoek in en ontkrachtte zijn retoriek op meesterlijke wijze, zodat hij geen weerwoord meer had en zich tot een lüllige emoticon moest beperken. </p>
<p>Complimenten!</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nikita odd alt depth-4" id="comment-1563941">
	
				<div id="div-comment-1563941" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/b297037f53252ca63e45fec71bbf4381?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/b297037f53252ca63e45fec71bbf4381?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/nikita/">Nikita</a></span>
						<time datetime="2022-02-20T12:16:22+01:00">42 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F02%2Fcolumn-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>FAKENEWS   FAKENEWS<br />
FAKENEWS<br />
FAKENEWS FAKE FAKE<br />
FAKENEWS</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-et007 even depth-4" id="comment-1563943">
	
				<div id="div-comment-1563943" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/bc2e9abe8607f1b834eeafa404a413bf?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/bc2e9abe8607f1b834eeafa404a413bf?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/et007/">ET007</a></span>
						<time datetime="2022-02-20T12:18:59+01:00">39 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F02%2Fcolumn-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>PVV is geen extremistische partij.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nikita odd alt thread-even depth-1" id="comment-1563940">
	
				<div id="div-comment-1563940" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/b297037f53252ca63e45fec71bbf4381?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/b297037f53252ca63e45fec71bbf4381?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/nikita/">Nikita</a></span>
						<time datetime="2022-02-20T12:14:44+01:00">44 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F02%2Fcolumn-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>De autist heeft weer het grootste woord FAKENEWS    DDS FAKENEWS</p>
<p>DOE ER GVD EENS WAT AAN &#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
			</ol><!-- .comment-list -->
		
	
		
		
	

</div>	
					</div>
					
								
							
		</div>
			
				
		

							

            <!-- AD 6 -->
            <!-- post-full.php Ad Start -->
            <!-- Ron het Lam: Thursday, November 01, 2018 4:17 PM -->

            <div id="dagelijksestandaard.nl-mobile-300x250-low">
                <script>
                    if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
                        ndmtag.cmd.push(function() {
                            ndmtag.display("dagelijksestandaard.nl-mobile-300x250-low");
                        })
                    }
                </script>
            </div>

            <!-- post-full.php Ad Einde -->

			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="50" data-margin_bottom="50"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right content__side widget-area widget-area--blog-sidebar">
		<aside id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- AD 4+5 -->
<!-- Widgets - Enhanced Text - Start -->
<!-- Ron het Lam: Thursday, November 01, 2018 4:07 PM -->

<div id="dagelijksestandaard.nl-ros-300x600">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-ros-300x600");
                })
            }
        </script>
    </div>

<hr>

<div data-spklw-widget="widget-59ba899723dfc"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<hr>

<div style="text-align: center;">
<a href="https://dds.backme.org/" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/06/DDS-banner.jpg?x24812" width="350" height="175"></a>
</div>

<hr>

<!-- Ron het Lam: Thursday, November 01, 2018 4:07 PM -->
    <div id="dagelijksestandaard.nl-ros-300x250">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-ros-300x250");
                })
            }
        </script>
    </div>

<hr>

<img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/ddsnieuwsbrief.jpg?x24812" alt="" />

<form onsubmit="return checkcommperm() && checkcommemail()" action="https://dagelijksestandaard.us2.list-manage.com/subscribe/post?u=b7ab3a44bdcbff7519f20bac0&amp;id=ec416e99c9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
    <div class="mc-field-group">e-mail:
        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
    </div>
        <input type="hidden" value="onbekend" name="FNAME" class="required" id="mce-FNAME">
    <div class="mc-field-group input-group">
        <input id="commpermja" type="checkbox" value="Ja" name="ADVER" />&nbsp;Ja, ik ga ermee akkoord dat Dagelijkse Standaard mij incidenteel commerci&euml;le emails stuurt.
    </div>
    <div id="mce-responses" class="clear">
        <div class="response" id="mce-error-response"></div>
        <div class="response" id="mce-success-response"></div>
    </div>
    <input type="submit" value="Abonneer" name="subscribe" id="mc-embedded-subscribe" class="button">
</form>

<hr>

<div class="fb-page" data-href="https://www.facebook.com/DDSDagelijkseStandaard/" data-tabs="timeline" data-width="350" data-height="150" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DDSDagelijkseStandaard/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DDSDagelijkseStandaard/">De Dagelijkse Standaard</a></blockquote></div>

<hr>

<div style="text-align: center;">
<a href="https://t.me/s/DeDagelijkseStandaard" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/06/DDS-banner_telegram.jpg?x24812" width="350" height="175"></a>
</div>

<!-- Widgets - Enhanced Text - Einde -->
</div></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="aligncenter wp-image-288291 size-medium" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/simone-kerseboom-zegt-266x400.jpg?x24812" alt="" width="266" height="400" srcset="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/simone-kerseboom-zegt-266x400.jpg?x24812 266w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/simone-kerseboom-zegt.jpg?x24812 341w" sizes="(max-width: 266px) 100vw, 266px" /></p>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widgettitle">Simone Kerseboom Zegt</h2>			<div class="textwidget"><p>Voor DDS houdt ze een blog bij over wat ze meemaakt in de Tweede Kamer. De nieuwste kan je hier vinden&#8230;</p>
</div>
		</aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar">
		
<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
	<li class="pis-li pis-post-298264">
		<p class="pis-title"><a class="pis-title-link" href="https://www.dagelijksestandaard.nl/2022/02/simone-kerseboom-fvd-plaasaanvalle/" rel="bookmark">Column Simone Kerseboom: Plaasaanvalle</a></p>
	</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

<aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Recente reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Harry Haller2</span> op <a href="https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/#comment-1563967">Column Frits Bosch: JA21 worstelt om salonfähig te zijn</a></li><li class="recentcomments"><span class="comment-author-link">Mistgabel</span> op <a href="https://www.dagelijksestandaard.nl/2022/02/trump-lanceert-eigen-sociale-netwerk-truth-social-maandag/#comment-1563966">Trump lanceert eigen sociale netwerk &#8216;Truth Social&#8217; maandag</a></li><li class="recentcomments"><span class="comment-author-link">Branzino</span> op <a href="https://www.dagelijksestandaard.nl/2022/02/geert-wilders-woedend-op-sigrid-kaag-ze-haat-nederlanders/#comment-1563965">Geert Wilders woedend op Sigrid Kaag: &#8216;Ze haat Nederlanders&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Marcoweer</span> op <a href="https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/#comment-1563964">Column Frits Bosch: JA21 worstelt om salonfähig te zijn</a></li><li class="recentcomments"><span class="comment-author-link">Jorgen Hofmeester</span> op <a href="https://www.dagelijksestandaard.nl/2022/02/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn/#comment-1563963">Column Frits Bosch: JA21 worstelt om salonfähig te zijn</a></li><li class="recentcomments"><span class="comment-author-link">Jorgen Hofmeester</span> op <a href="https://www.dagelijksestandaard.nl/2022/02/interview-met-thierry-baudet-de-afkeer-die-d66-van-ons-heeft-is-geheel-wederzijds/#comment-1563962">Interview met Thierry Baudet: &#8216;De afkeer die D66 van ons heeft is geheel wederzijds&#8217;</a></li></ul></aside><aside id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="text-align: center;">
<a href="https://winkel.forumvoordemocratie.nl/products/pre-order-de-ravage-van-10-jaar-rutte-thierry-baudet-en-paul-frentrop" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/11/PROMO-DDS.jpg?x24812" width="300" height="206"></a>
</div></div></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://www.dagelijksestandaard.nl/2022/02/geert-wilders-woedend-op-sigrid-kaag-ze-haat-nederlanders/"><span class="thumb"><span class=""></span><img width="165" height="110" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2022/01/Screen-Shot-2022-01-19-at-12.47.17-165x110.jpg?x24812" class="attachment-xt-small size-xt-small wp-post-image" alt="" loading="lazy" srcset="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2022/01/Screen-Shot-2022-01-19-at-12.47.17-165x110.jpg?x24812 165w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2022/01/Screen-Shot-2022-01-19-at-12.47.17-270x180.jpg?x24812 270w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2022/01/Screen-Shot-2022-01-19-at-12.47.17-480x320.jpg?x24812 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Geert Wilders woedend op Sigrid Kaag: 'Ze haat Nederlanders'</span></a>
				<div class="nav-label">Vorige</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="https://www.dagelijksestandaard.nl/2022/02/trump-lanceert-eigen-sociale-netwerk-truth-social-maandag/"><span class="thumb"><span class=""></span><img width="165" height="110" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/trump-cpac-21-165x110.png?x24812" class="attachment-xt-small size-xt-small wp-post-image" alt="" loading="lazy" srcset="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/trump-cpac-21-165x110.png?x24812 165w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/trump-cpac-21-270x180.png?x24812 270w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/trump-cpac-21-480x320.png?x24812 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Trump lanceert eigen sociale netwerk 'Truth Social' maandag</span></a>
				<div class="nav-label">Volgende</div>
			</div>				
 <div id="dagelijksestandaard.nl-ros-native">	
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
												
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Terug naar boven</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p>© De Dagelijkse Standaard. <a href="http://www.dagelijksestandaard.nl/huisreglement-voor-reacties/" target="_blank">Huisreglement</a> - <a href="https://www.dagelijksestandaard.nl/over/" target="_blank">Over ons</a> - <a href="http://www.dagelijksestandaard.nl/contact/" target="_blank">Contact</a></p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
		<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Registreren" data-security="05ad5cf207" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Inloggen" data-security="68f824115e" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?x24812&amp;ver=5.7.2' id='xt_likes_js-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js?x24812' id='xt-jquery-inview-js'></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?x24812&amp;ver=1.0.0' id='xt-socialshare-scripts-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?x24812&amp;ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?x24812&amp;ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js?x24812&amp;ver=1.11.4-wp' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/resizable.min.js?x24812&amp;ver=1.11.4-wp' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/draggable.min.js?x24812&amp;ver=1.11.4-wp' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/button.min.js?x24812&amp;ver=1.11.4-wp' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/position.min.js?x24812&amp;ver=1.11.4-wp' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/dialog.min.js?x24812&amp;ver=1.11.4-wp' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php","redirect":"\/2022\/02\/column-frits-bosch-ja21-worstelt-om-salonfahig-te-zijn\/","dialog_width":"300","match_error":"Wachtwoorden komen niet overeen","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.dagelijksestandaard.nl\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl&_wpnonce=4499e09d71","logout_text":"Uitloggen","close_text":"Sluiten"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?x24812&amp;ver=5.7.2' id='ajax-login-register-script-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?x24812&amp;ver=5.7.2' id='ajax-login-register-login-script-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?x24812&amp;ver=5.7.2' id='ajax-login-register-register-script-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/oembed-instagram/oembed-instagram.js?x24812&amp;ver=1.5.1' id='oembed-instagram-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/comment-reply.min.js?x24812&amp;ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js?x24812&amp;ver=1.0' id='waypoints-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js?x24812' id='xt-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js?x24812' id='xt-jquery-autotype-js'></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","left_sidebar_mobile_first":"","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-double-bounce\">\n\t\t\t        <div class=\"sk-child sk-double-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-double-bounce2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/js/all.min.js?x24812&amp;ver=1.0' id='xt-theme-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/wp-embed.min.js?x24812&amp;ver=5.7.2' id='wp-embed-js'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-131097"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><p><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/ddsnieuwsbrief.jpg?x24812" alt="" /></p>
<form id="mc-embedded-subscribe-form" class="validate" action="https://dagelijksestandaard.us2.list-manage.com/subscribe/post?u=b7ab3a44bdcbff7519f20bac0&amp;id=ec416e99c9" method="post" name="mc-embedded-subscribe-form" target="_blank">
<div class="mc-field-group">e-mail:<br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<p><input id="mce-FNAME" class="required" name="FNAME" type="hidden" value="onbekend" /></p>
<div class="mc-field-group input-group"><input id="commpermja" name="ADVER" type="checkbox" value="Ja" /> </div>
<div>Ja, ik ga ermee akkoord dat Dagelijkse Standaard mij incidenteel commerciële emails stuurt.</div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response"></div>
<div id="mce-success-response" class="response"></div>
</div>
<p><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Abonneer" /></p>
</form>
</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->


<!-- Default Statcounter code for Dagelijkse Standaard
https://dagelijksestandaard.nl -->
<script type="text/javascript">
var sc_project=12480114; 
var sc_invisible=1; 
var sc_security="31b9ba6c"; 
var sc_https=1; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="https://statcounter.com/" target="_blank"><img class="statcounter"
src="https://c.statcounter.com/12480114/0/31b9ba6c/1/" alt="Web
Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->

	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Paginacaching met disk: enhanced 
Bezorg netwerk inhoud via cdn-04.dagelijksestandaard.nl
Lazy-loading
Database caching 33/124 wachtrijen in 33.000 seconden gebruikt redis

Served from: www.dagelijksestandaard.nl @ 2022-02-20 12:58:28 by W3 Total Cache
-->