<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox"  prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<link rel="author" href="https://plus.google.com/106404212322025235145/posts/about">
		<link rel="publisher" href="https://plus.google.com/106404212322025235145/posts/about">
		
		<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<!-- [(-_-)@ Missing critical option ! @(-_-)] -->
<meta name="twitter:site" content="@DDStandaard">
<meta name="twitter:title" content="Kroegbaas in Groningen gaat open op 1 juni, Rutte op persconferentie: &#8216;ook met waterdicht protocol mogen sectoren niet open, eerst effecten berekenen&#8217;">
<meta name="twitter:description" content="De eigenaar van de Groningse horeca-zaak De Drie Gezusters is er klaar mee: &#039;Mijn zaken gaan op 1 juni weer open&#039;, zei de kroegbaas. De overheid komt de afspraken volgens hem namelijk niet na. Premier">
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/05/Knipsel.png?x49176">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<title>Kroegbaas in Groningen gaat open op 1 juni, Rutte op persconferentie: &#8216;ook met waterdicht protocol mogen sectoren niet open, eerst effecten berekenen&#8217; &#8211; De Dagelijkse Standaard</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Feed" href="https://www.dagelijksestandaard.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Reactiesfeed" href="https://www.dagelijksestandaard.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Kroegbaas in Groningen gaat open op 1 juni, Rutte op persconferentie: &#8216;ook met waterdicht protocol mogen sectoren niet open, eerst effecten berekenen&#8217; Reactiesfeed" href="https://www.dagelijksestandaard.nl/2020/05/kroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dagelijksestandaard.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-includes/css/dist/block-library/style.min.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?x49176&amp;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/public/assets/css/rs6.css?x49176&amp;ver=6.1.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wsl-widget-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/wordpress-social-login/assets/css/style.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='https://cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/css/defaults.min.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>
.ysva_share.ysva_facebook {
    background-color: #3B5999; }
    .ysva_share.ysva_facebook:hover {
      background-color: #2e4983; }

.ysva_share.ysva_twitter {
    background-color: #4099FF; }
    .ysva_share.ysva_twitter:hover {
      background-color: #3885de; }

.ysva_social.ysva_footer .ysva_share {
  width: 100%;
  display: block;
  margin-top: 10px;
  margin-left: 0px !important;
  margin-right: 0px !important; 
  margin-bottom: 30px;
  padding: 25px !important;
  font-size: 20px !important; }
  
.theiaStickySidebar.before-sticky
{
  margin-top:0;
  -ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);
  filter:alpha(opacity=100);
  -moz-opacity:1;
  -khtml-opacity:1;
  opacity:1;
}

.theiaStickySidebar.before-sticky.is-sticky
{
  margin-top:0;
  -webkit-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -moz-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -ms-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -o-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);
  filter:alpha(opacity=100);
  -moz-opacity:1;
  -khtml-opacity:1;
  opacity:1;
}

.buttonreset{padding:0px
 0px 0px 0 !important}
</style>
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min-1.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min-2.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min-3.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews-child/style.css?x49176&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C700%2C400&#038;subset=latin&#038;ver=1585232643' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/jquery.js?x49176&amp;ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/jquery-migrate.min.js?x49176&amp;ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"e0e69b2a8f","debug":"","permalink":"https:\/\/www.dagelijksestandaard.nl\/2020\/05\/kroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen\/","title":"Kroegbaas in Groningen gaat open op 1 juni, Rutte op persconferentie: 'ook met waterdicht protocol mogen sectoren niet open, eerst effecten berekenen'","thumbnail":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/uploads\/2020\/05\/Knipsel.png","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"20","delaytime":"0","element":""},"vpos":"bottom","hpos":"center","cookieLifetime":"1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"0","lightbox":{"color":"#000000","opacity":"0.7"},"theme":"default","widget_enabled":"1","height":"auto","width":"500","jsCss":{"padding":"10","margin":"10","backgroundColor":"#595a8c","boxShadow":"0px","borderColor":"#000000","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-131097","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?x49176&amp;ver=2.3'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?x49176&amp;ver=6.0'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/public/assets/js/rs6.min.js?x49176&amp;ver=6.1.7'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?x49176&amp;ver=1.4.2'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?x49176&amp;ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?x49176&amp;ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?x49176&amp;ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.dagelijksestandaard.nl\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?x49176&amp;ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.custom.js?x49176&amp;ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dagelijksestandaard.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dagelijksestandaard.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn-04.dagelijksestandaard.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alarmerend! Nieuwe kinderziekte duikt op in westerse landen, maar verband met corona (nog) niet aangetoond' href='https://www.dagelijksestandaard.nl/2020/05/alarmerend-nieuwe-kinderziekte-duikt-op-in-westerse-landen-maar-verband-met-corona-nog-niet-aangetoond/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.dagelijksestandaard.nl/2020/05/kroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen/" />
<link rel='shortlink' href='https://www.dagelijksestandaard.nl/?p=249744' />
<link rel="alternate" type="application/json+oembed" href="https://www.dagelijksestandaard.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F05%2Fkroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dagelijksestandaard.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F05%2Fkroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen%2F&#038;format=xml" />
<style type="text/css">.oembed-instagram{box-shadow: 1px 1px 3px #efefef;  background-color: #ffffff; border: 1px solid #f5f5f5; margin: 1em 5px; padding: 8px;}.oembed-instagram iframe{display: block; margin: 0 auto; max-width: 100%; box-sizing: border-box;}</style>
<meta name="robots" content="max-snippet:50, max-image-preview:large">
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="De Dagelijkse Standaard" />
<meta property="og:locale" content="nl" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="803" />
<meta property="og:image:height" content="408" />
<meta property="og:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/05/Knipsel.png?x49176" />
<meta property="og:title" content="Kroegbaas in Groningen gaat open op 1 juni, Rutte op persconferentie: &#8216;ook met waterdicht protocol mogen sectoren niet open, eerst effecten berekenen&#8217;" />
<meta property="og:url" content="https://www.dagelijksestandaard.nl/2020/05/kroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen/" />
<meta property="og:description" content="De eigenaar van de Groningse horeca-zaak De Drie Gezusters is er klaar mee: &#8216;Mijn zaken gaan op 1 juni weer open&#8216;, zei de kroegbaas. De overheid komt de afspraken volgens hem namelijk niet na. Premier Rutte kreeg hier een vraag over op de persconferentie. Hij zag het als een noodkreet, maar zei even later: &#8216;ook &hellip;" />
<!-- /Open Graph Meta Data -->

	<meta name="generator" content="Good News Child v2.3.3 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/www.dagelijksestandaard.nl","ajax_url":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php"};
		</script>
	    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:app_id" content="135095009889208"/>
<meta property="og:url" content="https://www.dagelijksestandaard.nl/2020/05/kroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen/"/>
<meta property="og:title" content="Kroegbaas in Groningen gaat open op 1 juni, Rutte op persconferentie: &#8216;ook met waterdicht protocol mogen sectoren niet open, eerst effecten berekenen&#8217;"/>
<meta property="og:site_name" content="De Dagelijkse Standaard"/>
<meta property="og:description" content="De eigenaar van de Groningse horeca-zaak De Drie Gezusters is er klaar mee: &#039;Mijn zaken gaan op 1 juni weer open&#039;, zei de kroegbaas. De overheid komt de afsprak"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/images/logo.png?x49176"/>
<meta property="og:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/04/mondkapjes-970x250-1-800x206.jpg?x49176"/>
<meta property="og:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/05/Knipsel-800x406.png?x49176"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:updated_time" content="1588348425" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Kroegbaas in Groningen gaat open op 1 juni, Rutte op persconferentie: &#8216;ook met waterdicht protocol mogen sectoren niet open, eerst effecten berekenen&#8217;"/>
<meta name="twitter:description" content="De eigenaar van de Groningse horeca-zaak De Drie Gezusters is er klaar mee: &#039;Mijn zaken gaan op 1 juni weer open&#039;, zei de kroegbaas. De overheid komt de afsprak"/>
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/images/logo.png?x49176"/>
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/04/mondkapjes-970x250-1-800x206.jpg?x49176"/>
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/05/Knipsel-800x406.png?x49176"/>
<meta property="article:section" content="Politiek" />
<meta property="article:published_time" content="1588341648" />
<meta property="article:modified_time" content="1588348425" />
<!-- End XT SocialShare Twitter Cards Metas -->

<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Verdana'; font-style: normal; font-weight: 400; }
h1 { color: #000000; font-family: 'Oswald'; font-style: normal; font-weight: 400; }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		
		<!--		<div id="fb-root"></div> -->

		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.6&appId=844481295622482";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
<div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/27525/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

</div><script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/dagelijksestandaard.js"></script>

    <!-- v3 -->
    <script src="https://cmp.nextday.media/cmp.stub.bundle.js"></script>
    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12752100,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12752101,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12752102,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-970x250", {
                type: "appnexus",
                id: 12752103,
                size: [970,250],
                promoSizes: [[970,500],[728,90],[970,1000],[1800,1000],[1800,200]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-300x600", {
                type: "appnexus",
                id: 12752104,
                size: [300,600],
                promoSizes: [[300,250],[300,600]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-300x250", {
                type: "appnexus",
                id: 12752105,
                size: [300,250]
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-native", {
                type: "appnexus",
                id: 12752108,
                size: [250,250]
            });
        })
    </script>

    <!-- Ron het Lam: Thursday, January 03, 2019 3:05 PM -->
    <script type="text/javascript" src="https://tags.crwdcntrl.net/c/13649/cc.js?ns=_cc13649" id="LOTCC_13649"></script>
    <script type="text/javascript" language="javascript">_cc13649.bcp();</script>	

		
	</head>
	<body class="post-template-default single single-post postid-249744 single-format-standard layout-full wpb-js-composer js-comp-ver-6.1 vc_responsive">


   
        <script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script> 
        <script src="//ads.nextday.media/pushup-billboard/dagelijksestandaard.js?v=3"></script>

		

	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 135095009889208, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/nl_NL/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">Hoofdmenu</label>
		
	<ul id="left-side-push-menu" class="off-canvas-list"><li id="menu-item-121498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li id="menu-item-121495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li id="menu-item-121496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li id="menu-item-152160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li id="menu-item-199084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li id="menu-item-249195" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="249195" data-objectid="249165"><a href="https://www.dagelijksestandaard.nl/coronashop/">Coronashop</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="100" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="fa fa-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="fa fa-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://www.dagelijksestandaard.nl/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Zoeken...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area has-logo">
			
			<li class="name">
						
				<a href="https://www.dagelijksestandaard.nl/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://www.dagelijksestandaard.nl/wp-content/uploads/2020/01/logo-retracted.png, (default)], [https://www.dagelijksestandaard.nl/wp-content/uploads/2020/01/logo-retracted.png, (retina)]" alt="De Dagelijkse Standaard">
		  		<noscript><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/logo-retracted.png?x49176" alt="De Dagelijkse Standaard"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="https://www.dagelijksestandaard.nl/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://www.dagelijksestandaard.nl/wp-content/uploads/2020/01/logo-retracted.png, (default)], [https://www.dagelijksestandaard.nl/wp-content/uploads/2020/01/logo-retracted.png, (retina)]" alt="De Dagelijkse Standaard">
		  		<noscript><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/logo-retracted.png?x49176" alt="De Dagelijkse Standaard"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
									
			
<ul class="account-menu right">

		
				
			<li><a href="#" class="link already-registered-handle">Login</a></li>
		
						
				
		
		 
		
			<li><a href="#" class="button not-a-member-handle">Registreren</a></li>
			
						<li class="spacer"></li>
						
		
		
		
		
</ul>
						<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="249195" data-objectid="249165"><a href="https://www.dagelijksestandaard.nl/coronashop/">Coronashop</a></li>
</ul>



		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
					 

                        

						
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onunsticky">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://www.dagelijksestandaard.nl/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Zoeken...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="249195" data-objectid="249165"><a href="https://www.dagelijksestandaard.nl/coronashop/">Coronashop</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
<!-- AD 7 -->
                        <!-- header.php Ad Start -->
                        <!-- Ron het Lam: Thursday, November 01, 2018 4:27 PM -->

                        <div id="dagelijksestandaard.nl-ros-970x250" style="text-align: center;margin-top: 1em;">
                            <script>
                                if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                                    ndmtag.cmd.push(function() {
                                        ndmtag.display("dagelijksestandaard.nl-ros-970x250");
                                    })
                                }
                            </script>
                        </div>
                        
                        <!-- header.php Ad Einde -->


					</header>
					<!-- End Header -->

<div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1815853-3");
pageTracker._initData();
pageTracker._trackPageview();
</script></div>


										
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-249744 post type-post status-publish format-standard has-post-thumbnail hentry category-politiek tag-groningen tag-horeca tag-lockdown tag-persconferentie tag-premier-rutte tag-radio-noord" itemscope="" itemtype="http://schema.org/BlogPosting">
					
				<meta itemprop="mainEntityOfPage" content="https://www.dagelijksestandaard.nl/2020/05/kroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen/">

						
				<div class="row vc_row in-container">
										
<!-- BEGIN JS TAG - dagelijksestandaard.nl - Mobile - 300x250 - Top < - DO NOT MODIFY --><div id="dagelijksestandaard.nl-mobile-300x250-top">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-mobile-300x250-top");
                })
            }
        </script>
    </div>


					<div class="medium-8 column left">
		
						
<!--Single Article -->	

	<div class="row collapse">		<div class="medium-12 column">		</div>	</div>
	
<article id="post-249744" data-postid="249744" data-guid="https://www.dagelijksestandaard.nl/?p=249744" data-permalink="https://www.dagelijksestandaard.nl/2020/05/kroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen/">
	
		<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header below-title has-inline-metas">

		
		
	<div class="meta row collapse in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Kroegbaas in Groningen gaat open op 1 juni, Rutte op persconferentie: &#8216;ook met waterdicht protocol mogen sectoren niet open, eerst effecten berekenen&#8217; 
				
			</h1>
			
						
								
							<div class="xt-post-featured-media"><div class="th fullwidth"><img width="1132" height="670" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/05/Knipsel-1132x670.png?x49176" class="wp-featured-image fullwidth wp-post-image" alt="" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/05/Knipsel-270x180.png?x49176">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
		<div class="featured-image-metas"><span class="featured-image-description">Screenshot persconferentie  premier Rutte, 1 mei 2020. Via NOS.nl</span></div></div></div>				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap ">
										
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Door						<a href="https://www.dagelijksestandaard.nl/author/wout-willemsen/" itemprop="url">
							
				<span itemprop="name">Wout Willemsen</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.dagelijksestandaard.nl">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="http://jalta.link/wp-content/uploads/2015/09/site-logo4.png">
	        </div>
	        <meta itemprop="name" content="De Dagelijkse Standaard">
	        <meta itemprop="description" content="Commentaar en achtergronden bij het nieuws">
	    </div>
	    
									</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2020-05-01T16:00:48+02:00" itemprop="datePublished">1 mei 2020</time>
	    <meta itemprop="dateModified" content="2020-05-01T15:53:45+02:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small right">	
			<div class="b-padding-10 l-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="249744"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p><strong>De eigenaar van de Groningse horeca-zaak De Drie Gezusters is er klaar mee: &#8216;Mijn zaken gaan op 1 juni <a href="https://www.rtvnoord.nl/nieuws/221822/Eigenaar-De-Drie-Gezusters-is-er-klaar-mee-Mijn-zaken-gaan-op-1-juni-weer-open-update" target="_blank" rel="noopener noreferrer">weer open</a>&#8216;, zei de kroegbaas. De overheid komt de afspraken volgens hem namelijk niet na. Premier Rutte kreeg hier een vraag over op <a href="https://nos.nl/livestream/2332398-kijk-live-wekelijkse-persconferentie-premier-rutte.html" target="_blank" rel="noopener noreferrer">de persconferentie</a>. Hij zag het als een noodkreet, maar zei even later: &#8216;ook met waterdicht protocol mogen sectoren niet open, eerst effecten berekenen&#8217;.</strong></p>
<p><a href="https://www.stil.nl/collections/bestsellers"><img class="aligncenter size-large wp-image-248779" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/04/mondkapjes-970x250-1-800x206.jpg?x49176" alt="" width="800" height="206" srcset="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/04/mondkapjes-970x250-1-800x206.jpg?x49176 800w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/04/mondkapjes-970x250-1-400x103.jpg?x49176 400w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/04/mondkapjes-970x250-1-768x198.jpg?x49176 768w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/04/mondkapjes-970x250-1.jpg?x49176 970w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p><strong>H.E.L.P.</strong><br />
Koninklijke Horeca Nederland (KHN) wordt overspoeld met berichten van ondernemers die het water aan de lippen staat. Waar het kabinet bij het aankondigen van het noodpakket nog de indruk gaf dat er, voor de eerste paar maanden, genoeg geld beschikbaar was, is dat beeld voor de horeca-ondernemers compleet aan diggelen. Groningse horeca-ondernemer Meijer zegt: <em>&#8220;&#8216;Alle vaste lasten lopen gewoon door, daarvoor kreeg je één keer 4000 euro. Dat is lang niet genoeg. (&#8230;) &#8216;Ik wil gewoon dat de afspraken worden nagekomen. Mensen worden verkeerd voorgelicht, we krijgen helemaal niet negentig procent van de loonkosten vergoed&#8217;, claimt hij. Volgens hem gaat het in de praktijk om 65 procent.&#8221;</em></p><div class="wpInsert wpInsertInPostAd wpInsertMiddle" style="margin: 5px; padding: 0px;"><div data-spklw-widget="widget-587e23f80fcb8"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
<p>Ja, niet zo gek dat als &#8216;het water aan de lippen staat&#8217; je dan dreigt met het heropenen van je zaak. Bij de overheid heerst dat urgentiebesef kennelijk niet en wil het ook niet doordringen. Tenminste, als we <a href="https://www.rtvnoord.nl/nieuws/221828/Minister-tegen-eigenaar-De-Drie-Gezusters-Zo-kun-je-niet-samenwerken" target="_blank" rel="noopener noreferrer"><strong>de reactie</strong></a> van minister Hugo de Jonge lezen.</p>
<p>Premier Rutte gaf de Nederlandse horeca, of eigenlijk het hele bedrijfsleven, tijdens de persconferentie ook geen sprankje hoop. Allerlei protocollen en initiatieven die bedrijven, brancheorganisaties en individuele ondernemers verzinnen, zijn &#8216;mooi meegenomen&#8217;, maar zullen niet tot (gedeeltelijke) heropening van de betreffende sector leiden. Rutte wil namelijk eerst dat alle cijfertjes van alle corona-gerelateerde factoren worden meegenomen in het rekenmodel van het RIVM. En afhankelijk van wat daar uitkomt &#8216;kijken we verder&#8217;. Daar schiet je als horecabaas dus echt helemaal niks mee op. De overheid mag dus wel opschieten met compensatieregelingen, want straks wordt de situatie onhoudbaar (en begint de lockdown weer van voor af aan).</p>
<div class="wpInsert wpInsertInPostAd wpInsertBelow" style="margin: 5px; padding: 0px;"><!-- START Next Day Media - VIDEOBLASTER - dagelijksestandaard -->
<div id="ndm_dagelijksestandaard_videoblaster"><script type="text/javascript">VIDEOBLASTER.showTag('ndm_dagelijksestandaard_videoblaster');</script></div>
<!-- END Next Day Media - VIDEOBLASTER - dagelijksestandaard -->

<div style="text-align: center;">
<a href="https://dds.backme.org/" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/onderbanner-donaties.png?x49176" width="350" height="200"></a>
</div>
<br>
<a href="https://twitter.com/DDStandaard"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/twitterbutton3.png?x49176" align="left"></a><p> Waardeer jij de artikelen op <b><a href="https://www.dagelijksestandaard.nl" target="_blank">DagelijkseStandaard.nl</a></b>? Volg ons dan op <b><a href="https://twitter.com/DDStandaard">Twitter</a></b>!</p>

<!-- AD 8 -->
<!-- WP Insert - AD Below Post Content - Start -->
<!-- Ron het Lam: Thursday, November 01, 2018 6:05 PM -->
    <div id="dagelijksestandaard.nl-mobile-300x250-mid">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-mobile-300x250-mid");
                })
            }
        </script>
    </div>
<!-- WP Insert - AD Below Post Content - End -->
</div>	
			
		</div>
						
					<div class="ysva_social ysva_footer">				<table border="0" cellpadding="0" cellspacing="0" width="100%">    <tr>        <td width="48%" class="buttonreset">			<center><p>		<a class="ysva_share ysva_facebook" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.dagelijksestandaard.nl/2020/05/kroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen/','name','width=600,height=400')">		 <span class="icon fa fa-facebook xtss-transition"></span> Delen </a>		</p></center>	</td>        <td width="2%" class="buttonreset"></td>        <td width="48%" class="buttonreset">			<center><p>		<a class="ysva_share ysva_twitter" style="color: white; text-decoration: none" href="#" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.dagelijksestandaard.nl/2020/05/kroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen/&related=DDStandaard&text=Kroegbaas in Groningen gaat open op 1 juni, Rutte op persconferentie: &#8216;ook met waterdicht protocol mogen sectoren niet open, eerst effecten berekenen&#8217;&url=https://www.dagelijksestandaard.nl/2020/05/kroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen/','name','width=600,height=400')">		 <span class="icon fa fa-twitter xtss-transition"></span> Delen </a>		</p></center>	</td>    </tr></table>				</div>				

								
					<div class="xtss-below-post show-for-small">
					<div data-post="249744"  class="xt-social-share-insert"></div>					</div>
					
							

										
					
					<div class="article-categories"><h5>In dit artikel</h5> <ul><li class="articleSection category"><a href="https://www.dagelijksestandaard.nl/category/politiek/" rel="tag">Politiek</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/groningen/" rel="tag">Groningen</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/horeca/" rel="tag">horeca</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/lockdown/" rel="tag">Lockdown</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/persconferentie/" rel="tag">Persconferentie</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/premier-rutte/" rel="tag">premier Rutte</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/radio-noord/" rel="tag">Radio Noord</a></li></ul></div>						
								
<!-- <div class="veeseoRA2AW"></div> --><div data-spklw-widget="widget-59ba897b835d9"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
	
													 
<div class="about-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">

			
		<div class="author-avatar">
			<a href="https://www.dagelijksestandaard.nl/author/wout-willemsen/">
				<img alt='' src='https://secure.gravatar.com/avatar/61ed96d07bd581518a361363eb31c68e?s=200&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/61ed96d07bd581518a361363eb31c68e?s=400&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-200 photo' height='200' width='200' />			</a>
		</div>
	
		
	<div class="author-meta">
	
				
			<span itemprop="name"><a class="author-name" itemprop="url" href="https://www.dagelijksestandaard.nl/author/wout-willemsen/">Wout Willemsen</a></span>
		
				
		<p class="author-bio" itemprop="description">Een 28-jarige Tukker en laatstejaars HBO-student Human Resource Management. </p>
		<a class="toggle-more-less" data-target=".author-bio" data-less="Minder..." data-more="Meer..." href="#">Meer...</a>
	</div>

</div>
	
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

			
<hr>Wie op onze website reageert, gaat akkoord met ons <b><a href="https://www.dagelijksestandaard.nl/huisreglement-voor-reacties/" target="_blank">huisreglement</a></b>.
								
		
				<hr class="comments-top no-border">
				
		<div id="comments_249744">
		
				
						
									
					<div class="article-comments post-249744">
					
						
		  		
<div id="comments" class="comments-area comments-form-wrap" data-thankyou="Thank you for your comment" data-thankyou-pending="Thank you, your comment has been submitted and is pending approval">
		
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Reacties <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/kroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Je moet <a href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F05%2Fkroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen%2F">ingelogd zijn</a> om te kunnen reageren.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Login met:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.dagelijksestandaard.nl/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F05%2Fkroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png?x49176" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
		
	
				<h3 class="comments-title">
			4 reacties</h3>
	

			<ol class="commentlist">
					<li class="comment byuser comment-author-lotje even thread-even depth-1" id="comment-1273152">
	
				<div id="div-comment-1273152" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/2aa56fc25b59ad0ce980740361582b42?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/2aa56fc25b59ad0ce980740361582b42?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' />					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/lotje/">lotje</a></span>
						<time datetime="2020-05-01T16:04:05+02:00">16 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F05%2Fkroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Rutte is gevaarlijker dan de virus. Huichelaar.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-rpml odd alt thread-odd thread-alt depth-1" id="comment-1273161">
	
				<div id="div-comment-1273161" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/2de1495852ba467c4f662c84d4cf1469?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/2de1495852ba467c4f662c84d4cf1469?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' />					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/rpml/">RPML</a></span>
						<time datetime="2020-05-01T16:07:30+02:00">13 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F05%2Fkroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Stap 1: Ondernemers die het water tot aan de lippen staat gaan zich niet meer aan de opgelegde regels houden van de ambtenarij en politiek die haar baantje toch wel houdt</p>
<p>Stap 2: De politie gaat met harde hand ingrijpen, ondernemingen sluiten en ondernemers zwaar bestraffen</p>
<p>Stap 3: De ramen gaan aan diggelen in Den Haag of erger…</p>
<p>Tijdspad: maximaal 4 weken als de politiek niet héél snel ondernemers weer een kans geeft.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-alfred-bentinck even thread-even depth-1 parent" id="comment-1273165">
	
				<div id="div-comment-1273165" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/5a1a42e3c8aee6eea6e0f54059d5f259?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/5a1a42e3c8aee6eea6e0f54059d5f259?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' />					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/alfred-bentinck/">Alfred Bentinck</a></span>
						<time datetime="2020-05-01T16:14:31+02:00">6 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F05%2Fkroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Rutte is voorzichtig, en mogelijk te voorzichtig, maar dat komt wellicht ook omdat de besmettingscijfers en sterfgevallen maar heel traag teruglopen.<br />
Als hij de teugels nu laat vieren bestaat er kennelijk een kans dat we over een maand weer een golf krijgen.</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-jboul odd alt depth-2" id="comment-1273171">
	
				<div id="div-comment-1273171" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/8cf7650d730c137b02a7474be559bdc0?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/8cf7650d730c137b02a7474be559bdc0?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' />					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/jboul/">JBoul</a></span>
						<time datetime="2020-05-01T16:20:09+02:00">8 seconden geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2020%2F05%2Fkroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Waar heb je het in godsnaam over? als we de teugels laten vieren bestaat er een kans dat we WEER een golf krijgen??          Er is helemaal geen sprake van een “golf”, er zijn minder/ongv evenveel doden als normaal.. Daarbij zijn er in heel NL 55 echte corona doden( mensen die sterven door ALLEEN corona ). Bizar hoe gehersenspoeld sommigen hier zijn &#8230;</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->
		
	
		
		
	

</div>	
					</div>
					
								
							
		</div>
			
				
		

							

            <!-- AD 6 -->            <!-- post-full.php Ad Start -->            <!-- Ron het Lam: Thursday, November 01, 2018 4:17 PM -->            <div id="dagelijksestandaard.nl-mobile-300x250-low">                <script>                    if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {                        ndmtag.cmd.push(function() {                            ndmtag.display("dagelijksestandaard.nl-mobile-300x250-low");                        })                    }                </script>            </div>            <!-- post-full.php Ad Einde -->

			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="50" data-margin_bottom="50"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right content__side widget-area widget-area--blog-sidebar">
		<aside id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- AD 4+5 -->
<!-- Widgets - Enhanced Text - Start -->
<!-- Ron het Lam: Thursday, November 01, 2018 4:07 PM -->

<div id="dagelijksestandaard.nl-ros-300x600">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-ros-300x600");
                })
            }
        </script>
    </div>

<hr>

<div style="text-align: center;">
<a href="https://www.youtube.com/watch?v=hbdQBCYF5Zo" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/04/baudet-mini-docu.jpg?x49176" width="300" height="600"></a>
</div>

<hr>

<div data-spklw-widget="widget-59ba899723dfc"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<hr>

<div style="text-align: center;">
<a href="https://dds.backme.org/" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/zijbanner-donaties.png?x49176" width="350" height="200"></a>
</div>

<hr>

<!-- Ron het Lam: Thursday, November 01, 2018 4:07 PM -->
    <div id="dagelijksestandaard.nl-ros-300x250">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-ros-300x250");
                })
            }
        </script>
    </div>

<hr>

<img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/ddsnieuwsbrief.jpg?x49176" alt="" />

<form onsubmit="return checkcommperm() && checkcommemail()" action="https://dagelijksestandaard.us2.list-manage.com/subscribe/post?u=b7ab3a44bdcbff7519f20bac0&amp;id=ec416e99c9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
    <div class="mc-field-group">e-mail:
        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
    </div>
        <input type="hidden" value="onbekend" name="FNAME" class="required" id="mce-FNAME">
    <div class="mc-field-group input-group">
        <input id="commpermja" type="checkbox" value="Ja" name="ADVER" />&nbsp;Ja, ik ga ermee akkoord dat Dagelijkse Standaard mij incidenteel commerci&euml;le emails stuurt.
    </div>
    <div id="mce-responses" class="clear">
        <div class="response" id="mce-error-response"></div>
        <div class="response" id="mce-success-response"></div>
    </div>
    <input type="submit" value="Abonneer" name="subscribe" id="mc-embedded-subscribe" class="button">
</form>

<hr>

<div style="color:#fff;width:100%;background-color:#23268b;padding:10px;">
<h3 style="color:#fff;">Like ons op Facebook!</h3>
<div class="fb-page" data-href="https://www.facebook.com/ddsnieuwsopinie" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ddsnieuwsopinie/"><a href="https://www.facebook.com/ddsnieuwsopinie">DDS Nieuws en Opinie</a></blockquote></div></div>
</div>

<!-- <hr>
<a href="https://www.instagram.com/dedagelijksestandaard/" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/instagram-dds.jpg?x49176"></a> -->

<!-- Widgets - Enhanced Text - Einde -->
</div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Recente reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">JBoul</span> op <a href="https://www.dagelijksestandaard.nl/2020/05/kroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen/#comment-1273171">Kroegbaas in Groningen gaat open op 1 juni, Rutte op persconferentie: &#8216;ook met waterdicht protocol mogen sectoren niet open, eerst effecten berekenen&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Alfred Bentinck</span> op <a href="https://www.dagelijksestandaard.nl/2020/05/geniepige-nos-past-bericht-aan-om-toch-maar-wel-extra-zuur-en-kritisch-te-zijn-over-de-michael-moore-ecodocu/#comment-1273170">Geniepige NOS past bericht aan, om toch maar wel extra zuur en kritisch te zijn over de Michael Moore-ecodocu</a></li><li class="recentcomments"><span class="comment-author-link">Alfred Bentinck</span> op <a href="https://www.dagelijksestandaard.nl/2020/05/geniepige-nos-past-bericht-aan-om-toch-maar-wel-extra-zuur-en-kritisch-te-zijn-over-de-michael-moore-ecodocu/#comment-1273169">Geniepige NOS past bericht aan, om toch maar wel extra zuur en kritisch te zijn over de Michael Moore-ecodocu</a></li><li class="recentcomments"><span class="comment-author-link">Original NL</span> op <a href="https://www.dagelijksestandaard.nl/2020/05/cartoon-volkert-van-der-graaf-wil-weer-eens-geld-van-de-nederlandse-overheid/#comment-1273168">Cartoon: Volkert van der Graaf wil weer eens geld van de Nederlandse overheid</a></li><li class="recentcomments"><span class="comment-author-link">Heras</span> op <a href="https://www.dagelijksestandaard.nl/2020/05/zuid-europa-breng-eerst-eens-solidariteit-in-eigen-land-op-voordat-jullie-ons-een-gebrek-daaraan-verwijten/#comment-1273167">&#8216;Zuid-Europa: breng eerst eens solidariteit in eigen land op voordat jullie ons een gebrek daaraan verwijten!&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">RPML</span> op <a href="https://www.dagelijksestandaard.nl/2020/05/geniepige-nos-past-bericht-aan-om-toch-maar-wel-extra-zuur-en-kritisch-te-zijn-over-de-michael-moore-ecodocu/#comment-1273166">Geniepige NOS past bericht aan, om toch maar wel extra zuur en kritisch te zijn over de Michael Moore-ecodocu</a></li></ul></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://www.dagelijksestandaard.nl/2020/05/alarmerend-nieuwe-kinderziekte-duikt-op-in-westerse-landen-maar-verband-met-corona-nog-niet-aangetoond/"><span class="thumb"><span class=""></span><img width="165" height="110" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/03/shutterstock_1674725767-165x110.jpg?x49176" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/03/shutterstock_1674725767-165x110.jpg?x49176 165w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/03/shutterstock_1674725767-400x267.jpg?x49176 400w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/03/shutterstock_1674725767-800x534.jpg?x49176 800w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/03/shutterstock_1674725767-768x512.jpg?x49176 768w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/03/shutterstock_1674725767-270x180.jpg?x49176 270w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/03/shutterstock_1674725767-480x320.jpg?x49176 480w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/03/shutterstock_1674725767.jpg?x49176 1000w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Alarmerend! Nieuwe kinderziekte duikt op in westerse landen, maar verband met corona (nog) niet aangetoond</span></a>
				<div class="nav-label">Vorige</div>
			</div>				
<!-- BEGIN JS TAG - dagelijksestandaard.nl - ROS - Native < - DO NOT MODIFY --><SCRIPT SRC="https://secure.adnxs.com/ttj?id=12752108&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT><!-- END TAG -->		
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
												
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Terug naar boven</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p>© De Dagelijkse Standaard. <a href="http://www.dagelijksestandaard.nl/huisreglement-voor-reacties/" target="_blank">Huisreglement</a> - <a href="https://www.dagelijksestandaard.nl/over/" target="_blank">Over ons</a> - <a href="http://www.dagelijksestandaard.nl/contact/" target="_blank">Contact</a></p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
				<script type="text/javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Registreren" data-security="bf651ec148" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Inloggen" data-security="cd5a658898" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?x49176&amp;ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js?x49176'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?x49176&amp;ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/core.min.js?x49176&amp;ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/widget.min.js?x49176&amp;ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/mouse.min.js?x49176&amp;ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/resizable.min.js?x49176&amp;ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/draggable.min.js?x49176&amp;ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/button.min.js?x49176&amp;ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/position.min.js?x49176&amp;ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/jquery/ui/dialog.min.js?x49176&amp;ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php","redirect":"\/2020\/05\/kroegbaas-in-groningen-gaat-open-op-1-juni-rutte-op-persconferentie-ook-met-waterdicht-protocol-mogen-sectoren-niet-open-eerst-effecten-berekenen\/","dialog_width":"565","match_error":"Wachtwoorden komen niet overeen","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.dagelijksestandaard.nl\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl&_wpnonce=2ad79b4132","logout_text":"Uitloggen","close_text":"Sluiten"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?x49176&amp;ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?x49176&amp;ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?x49176&amp;ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/oembed-instagram/oembed-instagram.js?x49176&amp;ver=1.5.1'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/comment-reply.min.js?x49176&amp;ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js?x49176&amp;ver=1.0'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js?x49176'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js?x49176'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","left_sidebar_mobile_first":"","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-double-bounce\">\n\t\t\t        <div class=\"sk-child sk-double-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-double-bounce2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/js/all.min.js?x49176&amp;ver=1.0'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/wp-embed.min.js?x49176&amp;ver=5.4.1'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-131097"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><p><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/ddsnieuwsbrief.jpg?x49176" alt="" /></p>
<form onsubmit="return checkcommperm() && checkcommemail()" action="https://dagelijksestandaard.us2.list-manage.com/subscribe/post?u=b7ab3a44bdcbff7519f20bac0&amp;id=ec416e99c9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<div class="mc-field-group">e-mail:<br />
        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
    </div>
<p>        <input type="hidden" value="onbekend" name="FNAME" class="required" id="mce-FNAME"></p>
<div class="mc-field-group input-group">
        <input id="commpermja" type="checkbox" value="Ja" name="ADVER" />&nbsp;Ja, ik ga ermee akkoord dat Dagelijkse Standaard mij incidenteel commerci&euml;le emails stuurt.
    </div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response"></div>
<div class="response" id="mce-success-response"></div>
</p></div>
<p>    <input type="submit" value="Abonneer" name="subscribe" id="mc-embedded-subscribe" class="button"><br />
</form>
</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

		
	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 79/92 objects using disk
Page Caching using disk: enhanced 
Content Delivery Network via cdn-04.dagelijksestandaard.nl

Served from: www.dagelijksestandaard.nl @ 2020-05-01 16:20:17 by W3 Total Cache
-->