<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox"  prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<link rel="author" href="https://plus.google.com/106404212322025235145/posts/about">
		<link rel="publisher" href="https://plus.google.com/106404212322025235145/posts/about">
		
		<!--||  JM Twitter Cards by Julien Maury 11.1.4  ||-->
<meta name="twitter:card" content="summary_large_image">
<!-- [(-_-)@ creator: Missing critical option ! @(-_-)] -->
<meta name="twitter:site" content="@DDStandaard">
<meta name="twitter:title" content="Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &#8220;om scholen open te houden&#8221;">
<meta name="twitter:description" content="Viroloog Ab Osterhaus zei vanochtend in radioprogramma Sven op 1 dat kinderen wat hem betreft massaal gevaccineerd zouden moeten worden &quot;om de scholen open te houden&quot;. Osterhaus: &quot;Ik begrijp niet waar">
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-11.58.25.jpg?x78037">
<!--||  /JM Twitter Cards by Julien Maury 11.1.4  ||-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &quot;om scholen open te houden&quot; - De Dagelijkse Standaard</title>
	<meta name="description" content="Als het aan Ab Osterhaus ligt dan gaan we kinderen massaal vaccineren, ondanks het feit dat zij geen bescherming nodig hebben en het virus nog steeds over kunnen dragen." />
	<link rel="canonical" href="https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &quot;om scholen open te houden&quot; - De Dagelijkse Standaard" />
	<meta property="og:description" content="Als het aan Ab Osterhaus ligt dan gaan we kinderen massaal vaccineren, ondanks het feit dat zij geen bescherming nodig hebben en het virus nog steeds over kunnen dragen." />
	<meta property="og:url" content="https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/" />
	<meta property="og:site_name" content="De Dagelijkse Standaard" />
	<meta property="article:publisher" content="https://www.facebook.com/DDSDagelijkseStandaard/" />
	<meta property="article:published_time" content="2022-01-04T15:00:31+00:00" />
	<meta property="article:modified_time" content="2022-01-04T14:02:56+00:00" />
	<meta property="og:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-11.58.25.jpg?x78037" />
	<meta property="og:image:width" content="928" />
	<meta property="og:image:height" content="548" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Wout Willemsen" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="3 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Feed" href="https://www.dagelijksestandaard.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Reactiesfeed" href="https://www.dagelijksestandaard.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Dagelijkse Standaard &raquo; Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &#8220;om scholen open te houden&#8221; Reactiesfeed" href="https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dagelijksestandaard.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-includes/css/dist/block-library/style.min.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?x78037&amp;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/public/assets/css/rs6.css?x78037&amp;ver=6.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wsl-widget-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/wordpress-social-login/assets/css/style.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-v4-shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css?ver=2.0.1' type='text/css' media='all' />
<style id='bfa-font-awesome-v4-shim-inline-css' type='text/css'>

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome') format('svg');
				unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
			}
		
</style>
<link rel='stylesheet' id='xt-icomoon-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/css/defaults.min.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>
.ysva_share.ysva_facebook {
    background-color: #3B5999; }
    .ysva_share.ysva_facebook:hover {
      background-color: #2e4983; }

.ysva_share.ysva_twitter {
    background-color: #4099FF; }
    .ysva_share.ysva_twitter:hover {
      background-color: #3885de; }

.ysva_share.ysva_whatsapp {
    background-color: #5cbe4a; }
    .ysva_share.ysva_whatsapp:hover {
      background-color: #34af23; }

.ysva_share.ysva_telegram {
    background-color: #179cde; }
    .ysva_share.ysva_telegram:hover {
      background-color: #127eb4; }

.ysva_share.ysva_linkedin {
    background-color: #1488bf; }
    .ysva_share.ysva_linkedin:hover {
      background-color: #0077b5; }

.ysva_social.ysva_footer .ysva_share {
  width: 100%;
  display: block;
  margin-top: 10px;
  margin-left: 0px !important;
  margin-right: 0px !important; 
  margin-bottom: 30px;
  padding: 25px !important;
  font-size: 20px !important; }
  
.theiaStickySidebar.before-sticky
{
  margin-top:0;
  -ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);
  filter:alpha(opacity=100);
  -moz-opacity:1;
  -khtml-opacity:1;
  opacity:1;
}

.theiaStickySidebar.before-sticky.is-sticky
{
  margin-top:0;
  -webkit-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -moz-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -ms-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -o-transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  transition:opacity .5s ease-in-out,margin-top .3s ease-in;
  -ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);
  filter:alpha(opacity=100);
  -moz-opacity:1;
  -khtml-opacity:1;
  opacity:1;
}

.buttonreset{padding:0px
 0px 0px 0 !important}
 
 /* .sidebar.widget-area .widget, .vc_sidebar.widget-area .wpb_content_element { border-bottom: none; } */
 
 body.page-template-default div.sidebar aside#text-3 { border-bottom: none; margin-bottom: 15px; }
 body.single-post div.sidebar aside#text-6 { border-bottom: none; margin-bottom: 15px; }
</style>
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min-1.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min-2.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/goodnews/style.min-3.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews-child/style.css?x78037&amp;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C700%2C400&#038;subset=latin&#038;ver=1633624117' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/profile-builder/assets/css/style-front-end.css?x78037&amp;ver=3.4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?x78037&amp;ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?x78037&amp;ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='dgd-scrollbox-plugin-js-extra'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"7a64b9cee9","debug":"","permalink":"https:\/\/www.dagelijksestandaard.nl\/2022\/01\/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden\/","title":"Knettergekke Ab Osterhaus wil kinderen massaal vaccineren \"om scholen open te houden\"","thumbnail":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/uploads\/2021\/10\/Screen-Shot-2021-10-27-at-11.58.25.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"20","delaytime":"0","element":""},"vpos":"bottom","hpos":"center","cookieLifetime":"1","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"0","lightbox":{"color":"#000000","opacity":"0.7"},"theme":"default","widget_enabled":"1","height":"auto","width":"500","jsCss":{"padding":"10","margin":"10","backgroundColor":"#595a8c","boxShadow":"0px","borderColor":"#000000","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-131097","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?x78037&amp;ver=2.3' id='dgd-scrollbox-plugin-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?x78037&amp;ver=6.4.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/revslider/public/assets/js/rs6.min.js?x78037&amp;ver=6.4.6' id='revmin-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?x78037&amp;ver=1.4.2' id='xt-galleria-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?x78037&amp;ver=5.7.2' id='xt_news-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?x78037&amp;ver=5.7.2' id='xt-widget-conditional-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?x78037&amp;ver=5.7.2' id='xt-jquery-tweets-js'></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.dagelijksestandaard.nl\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?x78037&amp;ver=5.7.2' id='xt-widget-twitter-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.custom.js?x78037&amp;ver=5.7.2' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.dagelijksestandaard.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dagelijksestandaard.nl/wp-json/wp/v2/posts/296558" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dagelijksestandaard.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn-04.dagelijksestandaard.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.dagelijksestandaard.nl/?p=296558' />
<link rel="alternate" type="application/json+oembed" href="https://www.dagelijksestandaard.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dagelijksestandaard.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href='https://fonts.googleapis.com/css2?display=swap&family=Oswald' rel='stylesheet'><style type="text/css">.oembed-instagram{box-shadow: 1px 1px 3px #efefef;  background-color: #ffffff; border: 1px solid #f5f5f5; margin: 1em 5px; padding: 8px;}.oembed-instagram iframe{display: block; margin: 0 auto; max-width: 100%; box-sizing: border-box;}</style>
<meta name="robots" content="max-snippet:50, max-image-preview:large">
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="De Dagelijkse Standaard" />
<meta property="og:locale" content="nl" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="996" />
<meta property="og:image:height" content="174" />
<meta property="og:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-11.58.25.jpg?x78037" />
<meta property="og:title" content="Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &#8220;om scholen open te houden&#8221;" />
<meta property="og:url" content="https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/" />
<meta property="og:description" content="Viroloog Ab Osterhaus zei vanochtend in radioprogramma Sven op 1 dat kinderen wat hem betreft massaal gevaccineerd zouden moeten worden &#8220;om de scholen open te houden&#8221;. Osterhaus: &#8220;Ik begrijp niet waarom we niet, net als in de VS, alle kinderen vaccineren. Kinderen worden geprikt tegen van alles, maar niet tegen covid.&#8221; Ab Osterhaus is helemaal &hellip;" />
<!-- /Open Graph Meta Data -->

	<link rel="shortcut icon" type="image/x-icon" href="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/05/favicon.png?x78037">
	<meta name="generator" content="Good News Child v2.3.3 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/www.dagelijksestandaard.nl","ajax_url":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php"};
		</script>
	    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &#8220;om scholen open te houden&#8221;"/>
<meta name="twitter:description" content="Viroloog Ab Osterhaus zei vanochtend in radioprogramma Sven op 1 dat kinderen wat hem betreft massaal gevaccineerd zouden moeten worden &quot;om de scholen open te h"/>
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/images/logo.png?x78037"/>
<meta name="twitter:image" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-11.58.25-800x472.jpg?x78037"/>
<meta property="article:section" content="Binnenland" />
<meta property="article:published_time" content="1641308431" />
<meta property="article:modified_time" content="1641308576" />
<!-- End XT SocialShare Twitter Cards Metas -->

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
	<style id="egf-frontend-styles" type="text/css">
		p {font-family: 'Verdana', sans-serif;font-style: normal;font-weight: 400;} h1 {color: #000000;font-family: 'Oswald', sans-serif;font-style: normal;font-weight: 400;} h2 {} h3 {} h4 {} h5 {} h6 {} 	</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		
		<!--		<div id="fb-root"></div> -->

		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.6&appId=844481295622482";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
<div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/27525/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<script src="https://emea.viadata.store/tag/load.js?sid=103854" defer  charset="UTF-8" ></script></div><script type="text/javascript" src="//s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/dagelijksestandaard.js"></script>

    <!-- v3 -->

<script>window.ndmtag = window.ndmtag || {};window.ndmtag.cmd = window.ndmtag.cmd || [];</script>
<script src="https://oneline.nextday.media/static/tags/5f7c49efecef613a4f8d0b8d.js"></script>

    <script>
        ndmtag.cmd.push(function() {
            ndmtag.settings.set('lazyLoad', true);
            
            
            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-top", {
                type: "appnexus",
                id: 12752100,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-mid", {
                type: "appnexus",
                id: 12752101,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50],[320,500]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-mobile-300x250-low", {
                type: "appnexus",
                id: 12752102,
                size: [300,250],
                promoSizes: [[320,240],[320,100],[320,50]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-970x250", {
                type: "appnexus",
                id: 12752103,
                size: [970,250],
                promoSizes: [[970,500],[728,90],[970,1000],[1800,1000],[1800,200]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-300x600", {
                type: "appnexus",
                id: 12752104,
                size: [300,600],
                promoSizes: [[300,250],[300,600]],
                promoAlignment: "center"
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-300x250", {
                type: "appnexus",
                id: 12752105,
                size: [300,250]
            });

            ndmtag.defineAdSlot("dagelijksestandaard.nl-ros-native", {
                type: "appnexus",
                id: 12752108,
                size: [250,250]
            });
        })
    </script>

    <!-- Ron het Lam: Thursday, January 03, 2019 3:05 PM -->
    <script type="text/javascript" src="https://tags.crwdcntrl.net/c/13649/cc.js?ns=_cc13649" id="LOTCC_13649"></script>
    <script type="text/javascript" language="javascript">_cc13649.bcp();</script>	

		
	</head>
	<body class="post-template-default single single-post postid-296558 single-format-standard layout-full wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

		

	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 135095009889208, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/nl_NL/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu right-off-canvas-menu">	

		<label class="push-menu-label">Hoofdmenu</label>
		
	<ul id="right-side-push-menu" class="off-canvas-list"><li id="menu-item-121498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li id="menu-item-121495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li id="menu-item-121496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li id="menu-item-152160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li id="menu-item-199084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li id="menu-item-270454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-informatie menu-category-id-2568" data-itemid="270454" data-objectid="2568"><a href="https://www.dagelijksestandaard.nl/category/informatie/">Informatie</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="100" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu right onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="right-off-canvas-toggle off-canvas-toggle"><i class="fa fa-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu right onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="fa fa-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://www.dagelijksestandaard.nl/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Zoeken...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area has-logo">
			
			<li class="name">
						
				<a href="https://www.dagelijksestandaard.nl/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://www.dagelijksestandaard.nl/wp-content/uploads/2021/03/dds_logo_2020.png, (default)], [https://www.dagelijksestandaard.nl/wp-content/uploads/2021/03/dds_logo_2020_retina.png, (retina)]" alt="De Dagelijkse Standaard">
		  		<noscript><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/dds_logo_2020.png?x78037" alt="De Dagelijkse Standaard"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="https://www.dagelijksestandaard.nl/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" src="#" data-interchange="[https://www.dagelijksestandaard.nl/wp-content/uploads/2021/03/dds_logo_2020.png, (default)], [https://www.dagelijksestandaard.nl/wp-content/uploads/2021/03/dds_logo_2020_retina.png, (retina)]" alt="De Dagelijkse Standaard">
		  		<noscript><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/dds_logo_2020.png?x78037" alt="De Dagelijkse Standaard"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
									
			
<ul class="account-menu right">

		
				
			<li><a href="#" class="link already-registered-handle">Login</a></li>
		
						
				
		
		 
		
			<li><a href="#" class="button not-a-member-handle">Registreren</a></li>
			
						<li class="spacer"></li>
						
		
		
		
		
</ul>
						<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-informatie menu-category-id-2568 menu-category-slug-informatie menu-category-id-2568" data-itemid="270454" data-objectid="2568"><a href="https://www.dagelijksestandaard.nl/category/informatie/">Informatie</a></li>
</ul>



		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
					 

                        

						
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onunsticky">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://www.dagelijksestandaard.nl/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Zoeken...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level   left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22 menu-category-slug-politiek menu-category-id-22" data-itemid="121498" data-objectid="22"><a href="https://www.dagelijksestandaard.nl/category/politiek/">Politiek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26 menu-category-slug-binnenland menu-category-id-26" data-itemid="121495" data-objectid="26"><a href="https://www.dagelijksestandaard.nl/category/binnenland/">Binnenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16 menu-category-slug-buitenland menu-category-id-16" data-itemid="121496" data-objectid="16"><a href="https://www.dagelijksestandaard.nl/category/buitenland/">Buitenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20 menu-category-slug-economie menu-category-id-20" data-itemid="152160" data-objectid="20"><a href="https://www.dagelijksestandaard.nl/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24 menu-category-slug-europese-unie menu-category-id-24" data-itemid="199084" data-objectid="24"><a href="https://www.dagelijksestandaard.nl/category/europese-unie/">Europese Unie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-informatie menu-category-id-2568 menu-category-slug-informatie menu-category-id-2568 menu-category-slug-informatie menu-category-id-2568" data-itemid="270454" data-objectid="2568"><a href="https://www.dagelijksestandaard.nl/category/informatie/">Informatie</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
<!-- AD 7 -->
                        <!-- header.php Ad Start -->
                        <!-- Ron het Lam: Thursday, November 01, 2018 4:27 PM -->

                        <div id="dagelijksestandaard.nl-ros-970x250" style="text-align: center;margin-top: 1em;">
                            <script>
                                if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                                    ndmtag.cmd.push(function() {
                                        ndmtag.display("dagelijksestandaard.nl-ros-970x250");
                                    })
                                }
                            </script>
                        </div>
                        
                        <!-- header.php Ad Einde -->


					</header>
					<!-- End Header -->

<div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1815853-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1815853-3');
</script></div>


										
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-296558 post type-post status-publish format-standard has-post-thumbnail hentry category-binnenland tag-ab-osterhaus tag-coronamaatregelen tag-kinderen tag-scholen tag-vaccineren tag-viroloog" itemscope="" itemtype="http://schema.org/BlogPosting">
					
				<meta itemprop="mainEntityOfPage" content="https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/">

						
				<div class="row vc_row in-container">
										
<!-- BEGIN JS TAG - dagelijksestandaard.nl - Mobile - 300x250 - Top < - DO NOT MODIFY --><div id="dagelijksestandaard.nl-mobile-300x250-top">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-mobile-300x250-top");
                })
            }
        </script>
    </div>


					<div class="medium-8 column left">
		
						
<!--Single Article -->	

	<div class="row collapse">
		<div class="medium-12 column">

		</div>
	</div>
	
<article id="post-296558" data-postid="296558" data-guid="https://www.dagelijksestandaard.nl/?p=296558" data-permalink="https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/">
	
		<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header below-title has-inline-metas">

		
		
	<div class="meta row collapse in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &#8220;om scholen open te houden&#8221; 
				
			</h1>
			
						
							<div class="ysva_social ysva_footer">
				
<table border="0" cellpadding="0" cellspacing="0" width="100%">
    <tr>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_facebook" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/','name','width=600,height=400')">
		 <span class="icon fa fa-facebook xtss-transition"></span></a>
		</p></center>
	</td>
        <td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_twitter" style="color: white; text-decoration: none" href="#" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/&related=DDStandaard&text=Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &#8220;om scholen open te houden&#8221;&url=https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/','name','width=600,height=400')">
		 <span class="icon fa fa-twitter xtss-transition"></span></a>
		</p></center>
	</td>
		
        <td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_whatsapp" style="color: white; text-decoration: none" href="#" onclick="window.open('https://wa.me/?text=https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/ - Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &#8220;om scholen open te houden&#8221;')">
		 <span class="icon fa fa-whatsapp xtss-transition"></span></a>
		</p></center>
	</td>
		
		<td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">

		<center><p>
		<a class="ysva_share ysva_linkedin" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/&title=Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &#8220;om scholen open te houden&#8221;')">
		 <span class="icon fa fa-linkedin-square xtss-transition"></span></a>
		</p></center>
	</td>
		
		<td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
			
		<center><p>
		<a class="ysva_share ysva_telegram" style="color: white; text-decoration: none" href="#" onclick="window.open('https://t.me/share/url?url=https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/&text=Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &#8220;om scholen open te houden&#8221;')">
		 <span class="icon fa fa-telegram xtss-transition"></span></a>
		</p></center>
	</td>
		
		
    </tr>
</table>

				</div>		
			
							<div class="xt-post-featured-media"><div class="th fullwidth"><img width="1132" height="670" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-11.58.25-1132x670.jpg?x78037" class="wp-featured-image fullwidth wp-post-image" alt="" loading="lazy" srcset="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-11.58.25-1132x670.jpg?x78037 1132w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-11.58.25-400x236.jpg?x78037 400w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-11.58.25-800x472.jpg?x78037 800w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-11.58.25-768x454.jpg?x78037 768w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-11.58.25.jpg?x78037 928w" sizes="(max-width: 1132px) 100vw, 1132px" />		
		<div class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/Screen-Shot-2021-10-27-at-11.58.25-270x180.jpg?x78037">
        	<meta itemprop="width" content="270">
        	<meta itemprop="height" content="180">
        </div>
	    
		<div class="featured-image-metas"><span class="featured-image-description">Ab Osterhaus wil ongevaccineerden op een eiland zetten. Bron: NPO screenshot.</span></div></div></div>				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap ">
										
		<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Door						<a href="https://www.dagelijksestandaard.nl/author/wout-willemsen/" itemprop="url">
							
				<span itemprop="name">Wout Willemsen</span>
				
				
			</a>
					</span>

	    		
		<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	        <meta itemprop="url" content="https://www.dagelijksestandaard.nl">
	        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
	        	<meta itemprop="url" content="http://jalta.link/wp-content/uploads/2015/09/site-logo4.png">
	        </div>
	        <meta itemprop="name" content="De Dagelijkse Standaard">
	        <meta itemprop="description" content="Commentaar en achtergronden bij het nieuws">
	    </div>
	    
									</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2022-01-04T16:00:31+01:00" itemprop="datePublished">4 januari 2022</time>
	    <meta itemprop="dateModified" content="2022-01-04T15:02:56+01:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div data-margin_top="50" data-margin_bottom="50"  class="has-sticky-sidebar medium-3 column hide-for-small right">	
			<div class="b-padding-10 l-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post="296558"  data-extra_class="within-smart-sidebar" class="xt-social-share-insert"></div></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">
				
					
				
				
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p><strong>Viroloog Ab Osterhaus zei vanochtend in radioprogramma <em>Sven op 1</em> dat kinderen wat hem betreft massaal gevaccineerd zouden moeten worden &#8220;om de scholen open te houden&#8221;. Osterhaus: &#8220;Ik begrijp niet waarom we niet, net als in de VS, alle kinderen vaccineren. Kinderen worden geprikt tegen van alles, maar niet tegen covid.&#8221;</strong></p>
<p>Ab Osterhaus is helemaal de weg kwijt en zwetst uit zijn nek. Het is inmiddels overduidelijk dat kinderen nauwelijks ziek worden van het coronavirus en de virusvarianten. We weten ook dat de coronavaccins voornamelijk beschermen tegen (ernstige) ziekte en slechts een beetje tegen verdere besmettingen. Daarnaast zijn de huidige vaccins niet toegespitst op de omikronvariant en lijken gevaccineerden die variant ontzettend makkelijk te kunnen verspreiden. Waarom zou je kinderen dan in hemelsnaam met een verouderd en onnodig vaccin inenten?!</p>
<p>Het enige wat dit teweeg zou brengen is <a href="https://www.dagelijksestandaard.nl/2021/11/ab-osterhaus-pusht-lockdowns-weer-maatregelen-zullen-niet-voldoende-zijn/"><strong>schijnveiligheid</strong></a>. Het werkt namelijk het idee in de hand dat gevaccineerde kinderen het virus niet meer kunnen krijgen of over kunnen dragen, terwijl dit overduidelijk wél het geval is. Daarnaast brengt het onnodige risico&#8217;s met zich mee, want het is nog volstrekt onduidelijk of en hoeveel kinderen bijwerkingen zouden kunnen krijgen van die vaccins.</p>
<div class="fb-page" data-href="https://www.facebook.com/DDSDagelijkseStandaard/" data-tabs="timeline" data-width="350" data-height="150" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/DDSDagelijkseStandaard/"><p><a href="https://www.facebook.com/DDSDagelijkseStandaard/">De Dagelijkse Standaard</a></p></blockquote>
</div>
<p>Osterhaus vraagt zich ook totaal niet af waarom kinderen nog gevaccineerd zouden moeten worden als alle risicogroepen inmiddels al een booster hebben kunnen krijgen, blijkt uit <a href="https://www.nporadio1.nl/nieuws/binnenland/53224eef-fb0b-4ffb-9074-9eeda95b809f/ab-osterhaus-vaccineer-kinderen-om-scholen-open-te-houden" target="_blank" rel="noopener"><strong>dit interview</strong></a> van <em>Sven op 1</em>. Hebben die boosters dan <a href="https://www.dagelijksestandaard.nl/2021/10/dictatoriale-veearts-ab-osterhaus-eigenlijk-zouden-we-ongevaccineerden-naar-hun-eigen-eiland-moeten-sturen/"><strong>geen effect</strong></a>? Dan is de lockdown voor niets geweest en heeft het vaccineren van kinderen dus ook totaal geen zin.</p><div class="wpInsert wpInsertInPostAd wpInsertMiddle" style="margin: 5px; padding: 0px;"><!-- START Next Day Media - VIDEOBLASTER - dagelijksestandaard -->
<div id="ndm_dagelijksestandaard_videoblaster"><script type="text/javascript">VIDEOBLASTER.showTag('ndm_dagelijksestandaard_videoblaster');</script></div>
<!-- END Next Day Media - VIDEOBLASTER - dagelijksestandaard --></div>
<p>Misschien is het zelfs zo dat kinderen vaccineren met oude vaccins juist zorgt voor een groter gevaar. Het immuunsysteem wordt op die manier namelijk getraind om een &#8216;vijand&#8217; te herkennen die volgens het RIVM niet meer <a href="https://www.dagelijksestandaard.nl/2021/12/rivm-vaart-weer-blind-op-steekproeven-en-rekenmodellen-omikronvariant-nu-dominant-meer-onderzoek-nodig/"><strong>dominant</strong></a> is in Nederland. Ga je kinderen om de zoveel tijd platspuiten met verouderde en/of telkens nieuwe vaccins, terwijl er misschien wel meerdere virusvarianten tegelijkertijd ronddwalen, dan levert dat mogelijk problemen op. Het immuunsysteem kun je niet oneindig blijven trainen op iedere virusvariant, zonder dat informatie over oudere (maar wellicht nog wel aanwezige) virusvarianten verloren gaat.</p>
<p style="text-align: center;"><em>Een oproep van de redactie: door de coronacrisis heeft DDS het, net als veel andere websites, ontzettend lastig. Wij willen alles gratis leesbaar houden voor iedereen, waardoor we voor onze inkomsten afhankelijk zijn van reclame. Maar bedrijven hebben financiële zorgen, en hebben dus niet veel te makken. Daar merken wij de gevolgen ook van. Vandaar onze oproep aan u, onze lezers: steun ons alsjeblieft! Via het betrouwbare Nederlandse BackMe-systeem kunt u <a href="https://dds.backme.org/" target="_blank" rel="noopener noreferrer"><strong>maandelijks óf eenmalig doneren</strong></a>. Doe dat alstublieft, en help DDS in de lucht te blijven!</em></p>
<p>Maar Ab Osterhaus is kennelijk in de veronderstelling dat een klein beetje meer weerstand tegen mogelijke overdracht van het coronavirus opweegt tegen al die risico&#8217;s en onzekerheden bij het vaccineren van kinderen. Terwijl een kind dat de hele dag in een klaslokaal zit vroeg of laat toch besmet raakt. Het maakt dan geen klap uit of het kind niet meer 15 minuten maar een half uur de tijd nodig heeft om besmet te raken, bij wijze van spreken. Osterhaus zal het allemaal een worst wezen&#8230;</p>
<p>&nbsp;</p>
<div class="wpInsert wpInsertInPostAd wpInsertBelow" style="margin: 5px; padding: 0px;"><strong>Abonneer je gratis en voor niets op <a href="https://t.me/DeDagelijkseStandaard">het Telegram-kanaal van De Dagelijkse Standaard</a>, en like <a href="https://www.facebook.com/DDSDagelijkseStandaard">onze spiksplinternieuwe Facebook-pagina</a>!</strong>

<div data-spklw-widget="widget-587e23f80fcb8"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<!-- AD 8 -->
<!-- WP Insert - AD Below Post Content - Start -->
<!-- Ron het Lam: Thursday, November 01, 2018 6:05 PM -->
    <div id="dagelijksestandaard.nl-mobile-300x250-mid">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-mobile-300x250-mid");
                })
            }
        </script>
    </div>
<!-- WP Insert - AD Below Post Content - End -->
</div>	
			
		</div>
						
				<div class="ysva_social ysva_footer">
				
<table border="0" cellpadding="0" cellspacing="0" width="100%">
    <tr>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_facebook" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/','name','width=600,height=400')">
		 <span class="icon fa fa-facebook xtss-transition"></span></a>
		</p></center>
	</td>
        <td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_twitter" style="color: white; text-decoration: none" href="#" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/&related=DDStandaard&text=Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &#8220;om scholen open te houden&#8221;&url=https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/','name','width=600,height=400')">
		 <span class="icon fa fa-twitter xtss-transition"></span></a>
		</p></center>
	</td>
		
        <td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
	
		<center><p>
		<a class="ysva_share ysva_whatsapp" style="color: white; text-decoration: none" href="#" onclick="window.open('https://wa.me/?text=https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/ - Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &#8220;om scholen open te houden&#8221;')">
		 <span class="icon fa fa-whatsapp xtss-transition"></span></a>
		</p></center>
	</td>
		
		<td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">

		<center><p>
		<a class="ysva_share ysva_linkedin" style="color: white; text-decoration: none" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/&title=Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &#8220;om scholen open te houden&#8221;')">
		 <span class="icon fa fa-linkedin-square xtss-transition"></span></a>
		</p></center>
	</td>
		
		<td width="2%" class="buttonreset"></td>
        <td width="18%" class="buttonreset">
			
		<center><p>
		<a class="ysva_share ysva_telegram" style="color: white; text-decoration: none" href="#" onclick="window.open('https://t.me/share/url?url=https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/&text=Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &#8220;om scholen open te houden&#8221;')">
		 <span class="icon fa fa-telegram xtss-transition"></span></a>
		</p></center>
	</td>
		
		
    </tr>
</table>

				</div>		

								
					<div class="xtss-below-post show-for-small">
					<div data-post="296558"  class="xt-social-share-insert"></div>					</div>
					
							

										
					
					<div class="article-categories"><h5>In dit artikel</h5> <ul><li class="articleSection category"><a href="https://www.dagelijksestandaard.nl/category/binnenland/" rel="tag">Binnenland</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/ab-osterhaus/" rel="tag">Ab Osterhaus</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/coronamaatregelen/" rel="tag">Coronamaatregelen</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/kinderen/" rel="tag">kinderen</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/scholen/" rel="tag">Scholen</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/vaccineren/" rel="tag">Vaccineren</a></li><li class="articleSection post_tag"><a href="https://www.dagelijksestandaard.nl/tag/viroloog/" rel="tag">viroloog</a></li></ul></div>						
								
			<div data-spklw-widget="widget-59ba897b835d9"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
	
													 
<div class="about-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">

			
		<div class="author-avatar">
			<a href="https://www.dagelijksestandaard.nl/author/wout-willemsen/">
				<img alt='' src='https://secure.gravatar.com/avatar/61ed96d07bd581518a361363eb31c68e?s=200&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/61ed96d07bd581518a361363eb31c68e?s=400&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-200 photo' height='200' width='200' loading='lazy'/>			</a>
		</div>
	
		
	<div class="author-meta">
	
				
			<span itemprop="name"><a class="author-name" itemprop="url" href="https://www.dagelijksestandaard.nl/author/wout-willemsen/">Wout Willemsen</a></span>
		
				
		<p class="author-bio" itemprop="description">Wout Willemsen (1991) is redacteur/opinie-blogger voor De Dagelijkse Standaard.

Volg hem op Twitter: @wout_willemsen </p>
		<a class="toggle-more-less" data-target=".author-bio" data-less="Minder..." data-more="Meer..." href="#">Meer...</a>
	</div>

</div>
	
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

			
<hr>Wie op onze website reageert, gaat akkoord met ons <b><a href="https://www.dagelijksestandaard.nl/huisreglement-voor-reacties/" target="_blank">huisreglement</a></b>.
								
		
				<hr class="comments-top no-border">
				
		<div id="comments_296558">
		
				
						
									
					<div class="article-comments post-296558">
					
						
		  		
<div id="comments" class="comments-area comments-form-wrap" data-thankyou="Bedankt voor je reactie" data-thankyou-pending="Bedankt, je reactie is opgestuurd en zal spoedig worden beoordeeld">
		
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Reacties <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Je moet <a href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">ingelogd zijn</a> om te kunnen reageren.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Login met:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://www.dagelijksestandaard.nl/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter" role="button">
			<img alt="Twitter" src="https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png?x78037" aria-hidden="true" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
		
	
				<h3 class="comments-title">
			18 reacties</h3>
	

			<ol class="commentlist">
					<li class="comment byuser comment-author-gregorius-van-dubbeldam even thread-even depth-1 parent" id="comment-1546471">
	
				<div id="div-comment-1546471" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/1d7f9a9b3cead7e22b2feaa0c564a303?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/1d7f9a9b3cead7e22b2feaa0c564a303?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/gregorius-van-dubbeldam/">Gregorius van Dubbeldam</a></span>
						<time datetime="2022-01-04T16:09:22+01:00">2 uur geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>&#8220;Het enige wat dit teweeg zou brengen is schijnveiligheid. Het werkt namelijk het idee in de hand dat gevaccineerde kinderen het virus niet meer kunnen krijgen of over kunnen dragen, terwijl dit overduidelijk wél het geval is.&#8221;</p>
<p>Nee, dit is grote onzin. Het OMT besloot na grote aarzeling om de scholen open te gooien maar beseft dat kinderen een grote brandhaard van besmettingen vormen voor met name ongevaccineerden die onbeschermd zijn in deze razendsnelle verspreiding van Omikron. Het zijn ook opnieuw de ongevaccineerden die de komende weken de zorg weer volledig zullen verlammen.<br />
Buiten het feit dat kinderen veel besmettingen veroorzaken is het erg dom je kind niet te laten vaccineren vanwege hun eigen gezondheid. De opnamecijfers voor kinderen in verband met Corona lopen namelijk, met name in relatie tot Omikron, rap op.</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-tim-p odd alt depth-2" id="comment-1546499">
	
				<div id="div-comment-1546499" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/0f21bb73c274ced6589b8df291d5209c?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/0f21bb73c274ced6589b8df291d5209c?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/tim-p/">tim p</a></span>
						<time datetime="2022-01-04T16:57:18+01:00">1 uur geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>branzino is it you?</p>
<p>grotto &#8220;It has to become more of an individual problem than a public problem,” says Grotto, lamenting constant quarantining of school-age students when a classmate tests positive.&#8221;</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-leukeditter even depth-2" id="comment-1546512">
	
				<div id="div-comment-1546512" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/10bc329bca6d6a3ee304a2deadc0d2d6?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/10bc329bca6d6a3ee304a2deadc0d2d6?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/leukeditter/">leukeditter</a></span>
						<time datetime="2022-01-04T17:20:38+01:00">54 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>ik hoop dat ze jou harstikkkke dood spuiten met al die troep&#8230;mogool</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-baco odd alt depth-2" id="comment-1546523">
	
				<div id="div-comment-1546523" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/9ee699574bc1bd8060e24c921a0b8c26?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/9ee699574bc1bd8060e24c921a0b8c26?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/baco/">Baco</a></span>
						<time datetime="2022-01-04T17:31:15+01:00">43 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Pipo staat is de paniekstand, hij riedelt de hele dag het npo riedeltje, Pipo meent dat hij geen gevaar is voor kinderen maar wie in de loop der jaren goed heeft opgelet weet natuurlijk dat kinderen bij pipo uit de buurt moeten blijven&#8230;</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-dubblecheck even depth-2 parent" id="comment-1546534">
	
				<div id="div-comment-1546534" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/5b33a79bd443d7e5a7999a2770540a22?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/5b33a79bd443d7e5a7999a2770540a22?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/dubblecheck/">Dubblecheck</a></span>
						<time datetime="2022-01-04T17:41:46+01:00">32 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>&#8220;De opnamecijfers voor kinderen in verband met Corona lopen namelijk, met name in relatie tot Omikron, rap op.&#8221;</p>
<p>Bron?</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-gregorius-van-dubbeldam odd alt depth-3 parent" id="comment-1546541">
	
				<div id="div-comment-1546541" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/1d7f9a9b3cead7e22b2feaa0c564a303?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/1d7f9a9b3cead7e22b2feaa0c564a303?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/gregorius-van-dubbeldam/">Gregorius van Dubbeldam</a></span>
						<time datetime="2022-01-04T17:48:52+01:00">25 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>nieuwsblad.be/cnt/dmf20220103_93900499</p>
<p>nytimes.com/2021/12/22/opinion/omicron-children.html</p>
<p>whattoexpect.com/first-year/health/covid-19-omicron-variant-kids</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-dubblecheck even depth-4" id="comment-1546554">
	
				<div id="div-comment-1546554" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/5b33a79bd443d7e5a7999a2770540a22?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/5b33a79bd443d7e5a7999a2770540a22?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/dubblecheck/">Dubblecheck</a></span>
						<time datetime="2022-01-04T18:02:36+01:00">12 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Die eerste link gaat over besmettingen niet over opnames.<br />
Tweede link Page not found.<br />
Derde link bestaat volledig uit aannames.</p>
<p>Laat je toch eens behandelen man.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-rvdbe odd alt depth-2" id="comment-1546552">
	
				<div id="div-comment-1546552" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/713f71ff712b2198f91cdac55de8ba4c?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/713f71ff712b2198f91cdac55de8ba4c?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/rvdbe/">RvdBe</a></span>
						<time datetime="2022-01-04T18:00:10+01:00">14 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Ongevaccineerden die onbeschermd zijn, jij gelooft nog steeds dat je spuiten beter zijn dan natuurlijke immuniteit.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-nikita even thread-odd thread-alt depth-1 parent" id="comment-1546479">
	
				<div id="div-comment-1546479" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/b297037f53252ca63e45fec71bbf4381?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/b297037f53252ca63e45fec71bbf4381?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/nikita/">Nikita</a></span>
						<time datetime="2022-01-04T16:21:39+01:00">2 uur geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>WOUT trap die vent er eindelijk eens voorgoed af man man</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-gregorius-van-dubbeldam odd alt depth-2" id="comment-1546481">
	
				<div id="div-comment-1546481" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/1d7f9a9b3cead7e22b2feaa0c564a303?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/1d7f9a9b3cead7e22b2feaa0c564a303?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/gregorius-van-dubbeldam/">Gregorius van Dubbeldam</a></span>
						<time datetime="2022-01-04T16:33:39+01:00">2 uur geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Nikita is niet in staat tot een inhoudelijke reactie en smeekt de redactie om een ban voor mij.</p>
<p>Een zielig kereltje.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-lifebuddy even depth-2" id="comment-1546492">
	
				<div id="div-comment-1546492" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/8fce476a397fcaa008adfa04803ce706?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/8fce476a397fcaa008adfa04803ce706?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/lifebuddy/">LifeBuddy</a></span>
						<time datetime="2022-01-04T16:44:54+01:00">1 uur geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Yes Wout , trappe,trappe,trappe. Kom op wout. Net als op die extreme sLinkse media, &#8221;Als je het niet met het sLinkse systeem eens bent, krijg je een Ban.!!! Hoe zou het met Mona Keizer zijn.???</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-baco odd alt depth-2" id="comment-1546524">
	
				<div id="div-comment-1546524" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/9ee699574bc1bd8060e24c921a0b8c26?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/9ee699574bc1bd8060e24c921a0b8c26?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/baco/">Baco</a></span>
						<time datetime="2022-01-04T17:33:10+01:00">41 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>@Nikita +10</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-woordkunst even thread-even depth-1" id="comment-1546480">
	
				<div id="div-comment-1546480" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/15a8507c5295b8e8c405237195557e33?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/15a8507c5295b8e8c405237195557e33?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/woordkunst/">Woordkunst</a></span>
						<time datetime="2022-01-04T16:24:20+01:00">2 uur geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Dubbeldom speelt zijn grijze plaat weer af, het is bijna fascinerend.<br />
Z&#8217;n eigen aanhang zal hij niet overtuigen want die zingen hetzelfde liedje en de rest zal niks van hem aannemen daar ze hem een galbakkend miskraam vinden&#8230;..</p>
<p>Ab de grafkoppige griezel moet vooral wegblijven van de kinderen anders zal hij zelf wel eens geprikt kunnen worden, en dan hebben we het niet over vaccinaties&#8230;.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-tim-p odd alt thread-odd thread-alt depth-1 parent" id="comment-1546498">
	
				<div id="div-comment-1546498" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/0f21bb73c274ced6589b8df291d5209c?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/0f21bb73c274ced6589b8df291d5209c?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/tim-p/">tim p</a></span>
						<time datetime="2022-01-04T16:55:24+01:00">1 uur geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>h**ps://www.timesofisrael.com/liveblog_entry/ex-health-official-suggests-ending-quarantine-allowing-israelis-to-catch-covid/</p>
<p>&#8220;Itamar Grotto, the deputy director of the Health Ministry, suggests that it could be to Israelis’ benefit to be infected by the Omicron variant of COVID-19.&#8221;</p>
<p>&#8220;He says early data from abroad shows that while many Israelis will become infected, rates of hospitalizations will not shoot up “like they did in the last wave, we won’t see that again.”</p>
<p>“It has to become more of an individual problem than a public problem,” says Grotto&#8221;<br />
yup</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-gregorius-van-dubbeldam even depth-2 parent" id="comment-1546504">
	
				<div id="div-comment-1546504" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/1d7f9a9b3cead7e22b2feaa0c564a303?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/1d7f9a9b3cead7e22b2feaa0c564a303?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/gregorius-van-dubbeldam/">Gregorius van Dubbeldam</a></span>
						<time datetime="2022-01-04T17:07:58+01:00">1 uur geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Het is niet helemaal helder wat Tim p hier wil betogen maar zijn bronnen sluiten aan op wat mensen als Osterhaus en van Ranst ook aangeven.</p>
				</div>
	
				
			</div>
				</div>
			<ol class="children">
	<li class="comment byuser comment-author-tim-p odd alt depth-3" id="comment-1546559">
	
				<div id="div-comment-1546559" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/0f21bb73c274ced6589b8df291d5209c?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/0f21bb73c274ced6589b8df291d5209c?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/tim-p/">tim p</a></span>
						<time datetime="2022-01-04T18:12:20+01:00">2 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>LEUGENAAR van dubbeltong?</p>
<p>het is heel helder voor niet leugenaars wat betoogd wordt:  de israelische gezondheids minister zegt: krijg zo snel mogelijk corona dat is het beste.</p>
<p>prikken helpt niet </p>
<p>jij bent al vaak geboosterd of niet? it shows</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-roodkapjelusttaart even thread-even depth-1" id="comment-1546517">
	
				<div id="div-comment-1546517" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/3447a25c368973ba6438af78640741db?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/3447a25c368973ba6438af78640741db?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/roodkapjelusttaart/">roodkapjelusttaart</a></span>
						<time datetime="2022-01-04T17:23:59+01:00">50 minuten geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>Mijn God stopt die sociopaten, het addergebroed van Satan, voor het te laat is.</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
	<li class="comment byuser comment-author-tim-p odd alt thread-odd thread-alt depth-1" id="comment-1546560">
	
				<div id="div-comment-1546560" class="comment_container">
				
							<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
					<img alt='' src='https://secure.gravatar.com/avatar/0f21bb73c274ced6589b8df291d5209c?s=60&#038;d=blank&#038;r=g' srcset="https://secure.gravatar.com/avatar/0f21bb73c274ced6589b8df291d5209c?s=120&#038;d=blank&#038;r=g 2x" itemprop="url" class='avatar round avatar-60 photo' height='60' width='60' loading='lazy'/>					<meta itemprop="width" content="60">
					<meta itemprop="height" content="60">
				</div>
				
			<div class="comment-text" itemscope itemtype="http://schema.org/UserComments">
	
					
					<p class="meta">
						<span class="comment-creator" itemprop="creator"><a href="https://www.dagelijksestandaard.nl/author/tim-p/">tim p</a></span>
						<time datetime="2022-01-04T18:14:09+01:00">5 seconden geleden</time>
						
						<a rel="nofollow" class="comment-reply-login" href="https://www.dagelijksestandaard.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl%2F2022%2F01%2Fknettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden%2F">Log in om te reageren</a>								
					</p>
	
					
				
				<div itemprop="commentText" class="description clear">
					<p>gregorius van dubbeltong werkt voor wie?</p>
<p>betaald liegen</p>
				</div>
	
				
			</div>
				</div>
			</li><!-- #comment-## -->
			</ol><!-- .comment-list -->
		
	
		
		
	

</div>	
					</div>
					
								
							
		</div>
			
				
		

							

            <!-- AD 6 -->
            <!-- post-full.php Ad Start -->
            <!-- Ron het Lam: Thursday, November 01, 2018 4:17 PM -->

            <div id="dagelijksestandaard.nl-mobile-300x250-low">
                <script>
                    if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
                        ndmtag.cmd.push(function() {
                            ndmtag.display("dagelijksestandaard.nl-mobile-300x250-low");
                        })
                    }
                </script>
            </div>

            <!-- post-full.php Ad Einde -->

			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="50" data-margin_bottom="50"  class="medium-4 column has-sticky-sidebar right">
								<aside id="sidebar" class="sidebar position-right content__side widget-area widget-area--blog-sidebar">
		<aside id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- AD 4+5 -->
<!-- Widgets - Enhanced Text - Start -->
<!-- Ron het Lam: Thursday, November 01, 2018 4:07 PM -->

<div id="dagelijksestandaard.nl-ros-300x600">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-ros-300x600");
                })
            }
        </script>
    </div>

<hr>

<div data-spklw-widget="widget-59ba899723dfc"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<hr>

<div style="text-align: center;">
<a href="https://dds.backme.org/" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/06/DDS-banner.jpg?x78037" width="350" height="175"></a>
</div>

<hr>

<!-- Ron het Lam: Thursday, November 01, 2018 4:07 PM -->
    <div id="dagelijksestandaard.nl-ros-300x250">
        <script>
            if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
                ndmtag.cmd.push(function() {
                    ndmtag.display("dagelijksestandaard.nl-ros-300x250");
                })
            }
        </script>
    </div>

<hr>

<img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/ddsnieuwsbrief.jpg?x78037" alt="" />

<form onsubmit="return checkcommperm() && checkcommemail()" action="https://dagelijksestandaard.us2.list-manage.com/subscribe/post?u=b7ab3a44bdcbff7519f20bac0&amp;id=ec416e99c9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
    <div class="mc-field-group">e-mail:
        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
    </div>
        <input type="hidden" value="onbekend" name="FNAME" class="required" id="mce-FNAME">
    <div class="mc-field-group input-group">
        <input id="commpermja" type="checkbox" value="Ja" name="ADVER" />&nbsp;Ja, ik ga ermee akkoord dat Dagelijkse Standaard mij incidenteel commerci&euml;le emails stuurt.
    </div>
    <div id="mce-responses" class="clear">
        <div class="response" id="mce-error-response"></div>
        <div class="response" id="mce-success-response"></div>
    </div>
    <input type="submit" value="Abonneer" name="subscribe" id="mc-embedded-subscribe" class="button">
</form>

<hr>

<div class="fb-page" data-href="https://www.facebook.com/DDSDagelijkseStandaard/" data-tabs="timeline" data-width="350" data-height="150" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DDSDagelijkseStandaard/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DDSDagelijkseStandaard/">De Dagelijkse Standaard</a></blockquote></div>

<hr>

<div style="text-align: center;">
<a href="https://t.me/s/DeDagelijkseStandaard" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/06/DDS-banner_telegram.jpg?x78037" width="350" height="175"></a>
</div>

<!-- Widgets - Enhanced Text - Einde -->
</div></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="aligncenter wp-image-288291 size-medium" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/simone-kerseboom-zegt-266x400.jpg?x78037" alt="" width="266" height="400" srcset="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/simone-kerseboom-zegt-266x400.jpg?x78037 266w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/10/simone-kerseboom-zegt.jpg?x78037 341w" sizes="(max-width: 266px) 100vw, 266px" /></p>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widgettitle">Simone Kerseboom Zegt</h2>			<div class="textwidget"><p>Voor DDS houdt ze een blog bij over wat ze meemaakt in de Tweede Kamer. De nieuwste kan je hier vinden&#8230;</p>
</div>
		</aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar">
		
<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
	<li class="pis-li pis-post-294066">
		<p class="pis-title"><a class="pis-title-link" href="https://www.dagelijksestandaard.nl/2021/12/column-simone-kerseboom-zwarte-piet-is-de-eerste-dominosteen-die-globalisten-omver-willen-kegelen/" rel="bookmark">Column Simone Kerseboom: Zwarte Piet is de eerste dominosteen die globalisten omver willen kegelen</a></p>
	</li>
</ul>
<!-- Generated by Posts in Sidebar v4.15.1 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

<aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Recente reacties</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">tim p</span> op <a href="https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/#comment-1546560">Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &#8220;om scholen open te houden&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">tim p</span> op <a href="https://www.dagelijksestandaard.nl/2022/01/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden/#comment-1546559">Knettergekke Ab Osterhaus wil kinderen massaal vaccineren &#8220;om scholen open te houden&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Baco</span> op <a href="https://www.dagelijksestandaard.nl/2022/01/column-paul-cliteur-het-opheffen-van-de-beveiliging-van-geert-wilders/#comment-1546558">Column Paul Cliteur: Het opheffen van de beveiliging van Geert Wilders</a></li><li class="recentcomments"><span class="comment-author-link">Joko</span> op <a href="https://www.dagelijksestandaard.nl/2022/01/pieter-omtzigt-pakt-rivm-aan-aantal-positief-geteste-volledig-gevaccineerden-wordt-zomaar-omhoog-bijgesteld/#comment-1546557">Pieter Omtzigt pakt RIVM aan: &#8216;Aantal positief geteste volledig gevaccineerden wordt zomaar omhoog bijgesteld&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Baco</span> op <a href="https://www.dagelijksestandaard.nl/2022/01/column-paul-cliteur-het-opheffen-van-de-beveiliging-van-geert-wilders/#comment-1546556">Column Paul Cliteur: Het opheffen van de beveiliging van Geert Wilders</a></li><li class="recentcomments"><span class="comment-author-link">Mr.blauw.sky</span> op <a href="https://www.dagelijksestandaard.nl/2022/01/column-paul-cliteur-het-opheffen-van-de-beveiliging-van-geert-wilders/#comment-1546555">Column Paul Cliteur: Het opheffen van de beveiliging van Geert Wilders</a></li></ul></aside><aside id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="text-align: center;">
<a href="https://winkel.forumvoordemocratie.nl/products/pre-order-de-ravage-van-10-jaar-rutte-thierry-baudet-en-paul-frentrop" target="_blank"><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/11/PROMO-DDS.jpg?x78037" width="300" height="206"></a>
</div></div></aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://www.dagelijksestandaard.nl/2022/01/niet-kabinet-maar-omt-geeft-nu-valse-hoop-mogelijk-eind-januari-ruimte-voor-versoepelingen/"><span class="thumb"><span class=""></span><img width="165" height="110" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/shutterstock_1800280498-165x110.jpg?x78037" class="attachment-xt-small size-xt-small wp-post-image" alt="" loading="lazy" srcset="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/shutterstock_1800280498-165x110.jpg?x78037 165w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/shutterstock_1800280498-270x180.jpg?x78037 270w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/03/shutterstock_1800280498-480x320.jpg?x78037 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Niet kabinet maar OMT geeft nu valse hoop: 'mogelijk eind januari ruimte voor versoepelingen'</span></a>
				<div class="nav-label">Vorige</div>
			</div>
			<div class="post-nav next show-on-scroll">
				<a href="https://www.dagelijksestandaard.nl/2022/01/pieter-omtzigt-pakt-rivm-aan-aantal-positief-geteste-volledig-gevaccineerden-wordt-zomaar-omhoog-bijgesteld/"><span class="thumb"><span class=""></span><img width="165" height="110" src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/11/20211103-Tweede-Kamer-coronadebat-113-165x110.jpg?x78037" class="attachment-xt-small size-xt-small wp-post-image" alt="" loading="lazy" srcset="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/11/20211103-Tweede-Kamer-coronadebat-113-165x110.jpg?x78037 165w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/11/20211103-Tweede-Kamer-coronadebat-113-400x267.jpg?x78037 400w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/11/20211103-Tweede-Kamer-coronadebat-113-800x533.jpg?x78037 800w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/11/20211103-Tweede-Kamer-coronadebat-113-768x512.jpg?x78037 768w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/11/20211103-Tweede-Kamer-coronadebat-113-1536x1024.jpg?x78037 1536w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/11/20211103-Tweede-Kamer-coronadebat-113-270x180.jpg?x78037 270w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/11/20211103-Tweede-Kamer-coronadebat-113-480x320.jpg?x78037 480w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/11/20211103-Tweede-Kamer-coronadebat-113-1200x800.jpg?x78037 1200w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/11/20211103-Tweede-Kamer-coronadebat-113-1920x1280.jpg?x78037 1920w, https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2021/11/20211103-Tweede-Kamer-coronadebat-113.jpg?x78037 2048w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">Pieter Omtzigt pakt RIVM aan: 'Aantal positief geteste volledig gevaccineerden wordt zomaar omhoog bijgesteld'</span></a>
				<div class="nav-label">Volgende</div>
			</div>				
 <div id="dagelijksestandaard.nl-ros-native">	
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
												
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Terug naar boven</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p>© De Dagelijkse Standaard. <a href="http://www.dagelijksestandaard.nl/huisreglement-voor-reacties/" target="_blank">Huisreglement</a> - <a href="https://www.dagelijksestandaard.nl/over/" target="_blank">Over ons</a> - <a href="http://www.dagelijksestandaard.nl/contact/" target="_blank">Contact</a></p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
				<script type="text/javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Registreren" data-security="8b5b04a1d4" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Inloggen" data-security="3b7bfefdee" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-double-bounce">
			        <div class="sk-child sk-double-bounce1"></div>
			        <div class="sk-child sk-double-bounce2"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?x78037&amp;ver=5.7.2' id='xt_likes_js-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js?x78037' id='xt-jquery-inview-js'></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?x78037&amp;ver=1.0.0' id='xt-socialshare-scripts-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?x78037&amp;ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?x78037&amp;ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js?x78037&amp;ver=1.11.4-wp' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/resizable.min.js?x78037&amp;ver=1.11.4-wp' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/draggable.min.js?x78037&amp;ver=1.11.4-wp' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/button.min.js?x78037&amp;ver=1.11.4-wp' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/position.min.js?x78037&amp;ver=1.11.4-wp' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/dialog.min.js?x78037&amp;ver=1.11.4-wp' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php","redirect":"\/2022\/01\/knettergekke-ab-osterhaus-wil-kinderen-massaal-vaccineren-om-scholen-open-te-houden\/","dialog_width":"300","match_error":"Wachtwoorden komen niet overeen","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.dagelijksestandaard.nl\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.dagelijksestandaard.nl&_wpnonce=0c5f0d9958","logout_text":"Uitloggen","close_text":"Sluiten"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?x78037&amp;ver=5.7.2' id='ajax-login-register-script-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?x78037&amp;ver=5.7.2' id='ajax-login-register-login-script-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?x78037&amp;ver=5.7.2' id='ajax-login-register-register-script-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/plugins/oembed-instagram/oembed-instagram.js?x78037&amp;ver=1.5.1' id='oembed-instagram-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/comment-reply.min.js?x78037&amp;ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js?x78037&amp;ver=1.0' id='waypoints-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js?x78037' id='xt-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js?x78037' id='xt-jquery-autotype-js'></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.dagelijksestandaard.nl\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.dagelijksestandaard.nl\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","left_sidebar_mobile_first":"","right_sidebar_mobile_first":"","megamenu_animation":"slide-up","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-double-bounce\">\n\t\t\t        <div class=\"sk-child sk-double-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-double-bounce2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-content/themes/goodnews/assets/js/all.min.js?x78037&amp;ver=1.0' id='xt-theme-js'></script>
<script type='text/javascript' src='https://cdn-04.dagelijksestandaard.nl/wp-includes/js/wp-embed.min.js?x78037&amp;ver=5.7.2' id='wp-embed-js'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-131097"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><p><img src="https://cdn-04.dagelijksestandaard.nl/wp-content/uploads/2020/01/ddsnieuwsbrief.jpg?x78037" alt="" /></p>
<form id="mc-embedded-subscribe-form" class="validate" action="https://dagelijksestandaard.us2.list-manage.com/subscribe/post?u=b7ab3a44bdcbff7519f20bac0&amp;id=ec416e99c9" method="post" name="mc-embedded-subscribe-form" target="_blank">
<div class="mc-field-group">e-mail:<br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<p><input id="mce-FNAME" class="required" name="FNAME" type="hidden" value="onbekend" /></p>
<div class="mc-field-group input-group"><input id="commpermja" name="ADVER" type="checkbox" value="Ja" /> </div>
<div>Ja, ik ga ermee akkoord dat Dagelijkse Standaard mij incidenteel commerciële emails stuurt.</div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response"></div>
<div id="mce-success-response" class="response"></div>
</div>
<p><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Abonneer" /></p>
</form>
</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->


<!-- Default Statcounter code for Dagelijkse Standaard
https://dagelijksestandaard.nl -->
<script type="text/javascript">
var sc_project=12480114; 
var sc_invisible=1; 
var sc_security="31b9ba6c"; 
var sc_https=1; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js" async></script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="https://statcounter.com/" target="_blank"><img class="statcounter"
src="https://c.statcounter.com/12480114/0/31b9ba6c/1/" alt="Web
Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->

	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Paginacaching met disk: enhanced 
Bezorg netwerk inhoud via cdn-04.dagelijksestandaard.nl
Lazy-loading
Database caching 33/133 wachtrijen in 33.000 seconden gebruikt redis

Served from: www.dagelijksestandaard.nl @ 2022-01-04 18:14:14 by W3 Total Cache
-->